Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lautsprecher-Aussetzer: Kabelbruch in der Tür

Diskutiere Lautsprecher-Aussetzer: Kabelbruch in der Tür im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hey Leude, mein Lautsprecher in der Fahrertür beschließt in letzter Zeit spontan nichts mehr von sich zu geben. Das kommt und geht so wie es...

  1. #1 SirHenry, 08.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Hey Leude,

    mein Lautsprecher in der Fahrertür beschließt in letzter Zeit spontan nichts mehr von sich zu geben. Das kommt und geht so wie es lustig ist, stets mit einem Knacken beim Ausgehen oder wieder Einsetzen der Musik.
    Bevor ich nu die ganze Tür auseinandernehme wollte ich mal wissen, ob es in der Tür ne bekannte Kabelbruchstelle gibt? Ich gehe mal nicht davon aus, dass es am Lautsprecher selber liegt, auch nicht am Radio oder dessen Stecker. Ich persönlich würde mal die Kabeldurchführung zwischen Tür und Karrosserie vermuten (so wie man beim Kofferraum ja auch ständig hört), oder habt ihr andere Erfahrungen gemacht?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 08.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.502
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    In den Türen gibt es normalerweise keine Kabel Probleme, zumindest habe ich noch nichts davon gehört ... wenn dann aber auch in der Gummimanschette zwischen Türen und Karosserie.

    Ich würde schon auf die Lautsprecher tippen, oder auf das Radio ... Verkabelung eher nicht. Kannst du die Lautsprecher mal tauschen (nach rechts oder nach hinten)?
     
  4. #3 SirHenry, 08.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Jo, hab deswegen wohl diesbezüglich auch nichts finden können. Nur dass ein Lautsprecher selber kaputt geht ist eigentlich deswegen ungewöhnlich, weil es ja auch nicht mehr als ne Membran mit zwei Kabeln und ein Magnet ist und wenn überhaupt, dann eher dauerhaft ausfällt oder stetig knarzt. Aber wenn er geht, dann geht er ja einwandfrei. Daher hätte ich eher auf ein Kabel getippt. Kann natürlich auch eins der feinen direkt am Lautsprecher sein, so oft wie die Tür in den letzten 9 Jahren zugeschlagen worden ist ^^
    Die Manchette selber zeigt auch keine Beschädigungen oder Anzeichen, dass sich das mal verklemmt haben könnte... So und so werd ich wohl nicht umhin kommen, die Verkleidung mal auseinander zu nehmen (hab ich da ne Lust zu...)
     
  5. #4 FocusZetec, 08.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.502
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Mir persönlich wären kaputte Lautsprecher lieber als ein kaputter Kabelstrang ;-)
     
  6. #5 SirHenry, 08.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ja... Wenn es doch nur immer danach gehen würde, was einem lieber wäre ;)
    Werde es morgen mal aufmachen in der Tür und versuchen den Fehler durch wackeln/klopfen/husten zu reproduzieren. Das hilft immer ungemein bei der Suche, wenn man weiß wo er sich zumindest örtlich befindet ^^

    Dank dir auf jeden Fall trotzdem, frag immer lieber nach möglichen häufigen Ursachen, anstatt das Rad stets neu zu erfinden...
     
  7. #6 TL1000R, 08.05.2011
    Zuletzt bearbeitet: 24.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Kabel am C 51 abzwicken o. auspinnen und vertauschen.
    Wenn dann die Beifahrerseite betroffen ist,liegt der Fehler vor der dem C 51.
    Wenns gleich bleibt,liegts nach dem C 51.

    Sind die PINs 26-29 am C 51.

    is halt ne 50/50-Chance,um die Türverkleidung nicht abmontieren zu müssen.
     
  8. #7 FocusZetec, 08.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.502
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    Hört sich ziemlich kompliziert an, da würde ich lieber die Manschetten öffnen oder alle Verkleidung inkl. Lautsprecher ausbauen ... bevor noch ein Pin oder ein Stecker beschädigt wird wegen so einer "Kleinigkeit" ...
     
  9. #8 SirHenry, 08.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ja da muss ich FocusZetec Recht geben, mir ist dann das handfeste mechanische Auseinanderschrauben auch lieber, als jetzt Kabel abzukneifen und anschließend wieder anzulöten. Zumal ich das ganze vertauscht erstmal wieder so festmachen müsste, dass es ne Weile hält, weil der Fehler bisher nur zwischendurch während der Fahrt auftrat. Wäre es mit einer einfachen Spannungsmessung getan, wäre das definitiv ne Alternative.
    Trotzdem herzlichen Dank für die Idee TL1000R!
     
  10. #9 TL1000R, 08.05.2011
    Zuletzt bearbeitet: 24.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Dann wünsch ich dir aber,daß der Fehler ab C 51 ist.Sonst haste evtl.umsonst die Türverkleidung abgemacht.Is aber auch wahrscheinlicher,aber ich bin auch schon danebengelegen.

    Spannungsmessung könnte gehen bzw. ne Widerstandsmessung an den Pins am Türstecker C 41 Zwischen den LS-PINs.
    Dann mit BFS vergleichen,also am C 42.
    Genaue PIN-Nummer kann ich raussuchen.

    Leider auch nicht ganz verläßlich,da man Leitungen unter Last messen soll mit Spannungsabfallmethode.
    Bei ohmisch fließt evtl. ein zu geringer Prüfstrom.
    Wär aber zumindest einen Versuch Wert.
    Vom C 41 Richtung Radio kannst du unter Last messen,wenn du das Radio ausbaust.
    Oder einfach die Spannung messen ,die vom Radio ankommt,geht auch.
     
  11. #10 SirHenry, 08.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    C51 finde ich irgendwo Fahrerfußraum, oder? Wo genau? Werde ich mir als Alternative mal offen halten. Allerdings kommen danach ja nicht wirklich bewegliche Elemente mehr Richtung Radio, so dass ich den Fehler eher in der doch recht beanspruchten Türregion vermuten würde.
    Was heißt eigentlich mit/ohne DV?

    Das mit der Spannungsmessung würde eh erst dann funktionieren, wenn ich den Fehler reproduzieren kann, oder ich es zumindest schaffe, den Fehler beim stehenden Auto mit offener Tür mal zu erlangen (ist bisher aber noch nicht vorgekommen). Wenn der Lautsprecher funktioniert, sollte auch kein Unterschied zu messen sein, da man ne erhöhte Impedanz zumindest an Rauschen oder deutlichen Lautstärkeunterschieden bemerken würde. Wenn er geht, dann funktionier es aber einwandfrei... quasi 1 oder 0 ^^

    Und das Radio auszubauen ist dann auch nicht mehr so die Arbeitsersparnis, gegenüber die Schrauben der Verkleidung zu lösen ;)

    Aber ich find das klasse, was man so für Ideen vorgestellt bekommt jedes Mal =)
     
  12. #11 TL1000R, 08.05.2011
    Zuletzt bearbeitet: 24.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Ich hab ja nicht gesagt:Bau das Radio aus.
    Sollte nur als Zusatzmöglichkeit dienen.Aber 2 Klemmen rein und Radio rausziehen,is ja auch nicht die Riesenmaloche.Oder is da ein 19"-TFT verbaut ?:)

    C 51 Abdeckung ist die schweißtreibende Arbeit von 2 Plastikschrauben rausdrehen.
    Genau neben der Tür im Fahrerfußraum unter der Plastikabdeckung.
    Aber mach dann erstmal ne halbe Stunde Pause.
    Danach kannst du den Deckel abnehmen.:)

    Ich wollt dir nur den F**k ersparen,die Türverkleidung unnötig auszubauen.

    Mein Tipp ist der C 41 Türstecker.Schaun mer mal.

    DV = Doppelverriegelung.Is jetzt ne andere Baustelle,hat was mit der ZV zutun.
     
  13. #12 SirHenry, 09.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Aaaahhh Doppelverriegelung... konnte nur mit der Abkürzung nichts anfangen, kenn ich natürlich (hat meiner auch, aber nicht aktiv)

    Achja und zum Rest sag ich nur: :eingeschnappt::zunge1:
    Ich bin halt ein sehr ökonomisch und effizient denkender Mensch *g*
    Hab das ganze aber spontan noch mal verschoben, weil die Temperatur nicht im Wohlfühlbereich zwischen 19,5 und 20,1° liegt und der Wind aus der falschen Richtung kommt ^^ Und mein Knarrenkasten liegt im Schrank und den müsste ich erst öffnen.... Und nach der ganzen Schreiberei nu...

    Nee im ernst: Mir ging es ja nicht um den Aufwand, als eher um die Möglichkeit was kaputt zu machen und die hatte ich beim einfachen Aufschrauben einer Verkleidung und optischen Prüfung von Kabeln geringer eingeschätzt, als Kabel auf andere Pole zu legen oder so... Aber ich werd dem auf jeden Fall noch nach gehen, komm ich nur heute nicht mehr zu. Geb aber Bescheid, ob du Recht behalten hast mit C41.
     
  14. #13 SirHenry, 14.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    So, also hab heute mal die Türverkleidung abgenommen und was soll ich sagen: Es war nichts zu finden... Überall dran gerüttelt und geschüttelt, aber kein Knarzen, kein Aussetzen. Die Stecker (C41, C51) hab ich auch mal kontrolliert, ob sie zumindest richtig zusammen stecken, optisch scheint alles i.O.
    "Blöderweise" passiert das aber im Moment auch während der Fahrt nicht mehr. Also lass ich die Sache wohl erstmal ruhen, bis es dann spontan mal wieder beschließt mir auf den Keks zu gehen...
     
  15. #14 TL1000R, 14.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Dann besorg dir einen ähnlichen Lautsprecher und schließ ihn an der Leitung zum Defekt-LS an.
    Vielleicht is ja auch die Endstufe in deinem Radio hin.

    ...oder probeweise mit dem rechten LS vertauschen.
    Falls dann der Fehler mitwandert,weißt du ja was Sache ist.
     
  16. #15 SirHenry, 14.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Ja ich denke das wird auch der nächste Schritt sein, mal die Lautsprecher zu tauschen, um die als Fehlerquelle auszuschließen... Hätte ich eigentlich auch gleich machen können, wo eine Seite eh schon auf war... :gruebel:
     
  17. #16 FocusZetec, 14.05.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.502
    Zustimmungen:
    231
    Fahrzeug:
    FoFo 2008 2,5T
    warum habe ich das ganz am Anfang nicht vorgeschlagen :gruebel:

    (warum einfach machen wenns auch kompliziert geht)
     
  18. #17 SirHenry, 14.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Hast du doch... :gruebel:

    (Ok verstehe, war wohl Ironie... :skeptisch:) Hatte das ja auch nicht vergessen ^^
    Wollte nur erstmal schauen, hab nur nicht dran gedacht, dass ich ja auch gleich hätte tauschen können dabei.
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 TL1000R, 14.05.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    ...auf die einfachen Sachen komm ich erst hinterher.....hab heute das gleiche gedacht.
    Ein Fehler im Trockenbereich = Innenraum hatte ich nicht vermutet.
    Eher was mit Kabelbruch oder im Naßbereich = C 41/Tür/A-Säule

    P.S.
    bei meinem ST hab ich das Radio mit nem alten Adapter aus nem ehem. Geschäftsfocus angeschloßen.Da ist mir aufgefallen,daß die Stecker nicht ganz passen.Anscheinend gibts da Unterschiede zw. vFL und FL.
    Bei einem ist ne Nase zu wenig bzw. beim Gegenstecker eine zuviel.

    Mach mal das Radio raus und schau nach.
     
  21. #19 SirHenry, 14.05.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Naja das Radio ist ja noch das original 6000CD aus dem Modell und meines Wissens auch noch nicht ausgebaut gewesen. Daher wird wohl auch kein Adapter dran sein.

    Hab jetzt erstmal die Lautsprecher getauscht, mal abwarten was nu passiert. Jetzt eben gingen zumindest erstmal beide...

    Feuchtigkeit konnte ich in der Tür nicht finden, auch nicht in der Manchette oder hinter der Verkleidung zum C41 Stecker. Werd nu erstmal abwarten was passiert.
     
Thema:

Lautsprecher-Aussetzer: Kabelbruch in der Tür

Die Seite wird geladen...

Lautsprecher-Aussetzer: Kabelbruch in der Tür - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Klimaanlage Kabelbruch

    Klimaanlage Kabelbruch: Hallo liebe Gemeinde, ich habde einen Ford Galaxy WA6, Bj 2008 bei dem die Klima nicht funktioniert. Folgender Ablauf bis jetzt: Klima...
  2. Mondeo MK3 Lautsprecher Hutablage

    Mondeo MK3 Lautsprecher Hutablage: Hallo, ich möchte auf meiner Hutablage beim Modeo MK3 (Schrägheck) Lautsprecher einbauen. Welche sind denn eurer Erfahrung nach zu empfehlen?...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Lautsprecher - Vorne und Heck

    Lautsprecher - Vorne und Heck: Hallo Ford-Fahrer, ich habe vor in den nächsten 2 Monaten ein relativ großes Upgrade in meinem Fiesta 6 vorzunehmen. Speziell werde ich ein...
  4. Biete Ford Focus MK III Autoradio BM5T-18C815-NH Sony Premium Sound 10 Lautsprecher TMC

    Ford Focus MK III Autoradio BM5T-18C815-NH Sony Premium Sound 10 Lautsprecher TMC: Hallo, ich verkaufe ein gebrauchtes originales Ford Autoradio aus meinem Ford Focus ST, Bj. 2013 von Sony, ohne Display und Bedienfeld. Das Radio...
  5. Unterschiede Tür vfl und fl

    Unterschiede Tür vfl und fl: Hallo zusammen Seit langem bin ich mal wieder im Forum aktiv jetzt unter diesem Namen hier. Einige kennen mich sicher noch als boy0083 mit dem...