Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Lautsprecher defekt / DVD-Navi

Diskutiere Lautsprecher defekt / DVD-Navi im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo allerseits. So nach und nach verabschieden sich bei meinem Mondeo die Lautsprecher. Zuerst haben die hinteren LS geknarzt, inzwischen...

  1. #1 micha8119, 21.05.2009
    micha8119

    micha8119 Benutzer

    Dabei seit:
    06.05.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Turnier GHIA X TdcI
    Hallo allerseits.

    So nach und nach verabschieden sich bei meinem Mondeo die Lautsprecher.
    Zuerst haben die hinteren LS geknarzt, inzwischen funtionieren sie gar nicht mehr. Und jetzt geht es leider auch vorne los: Vor allem der rechte LS geht häufig aus und knackt ständig. Der linke geht fast immer....
    Jetzt liegt die Vermutung nah, dass die qualitativ relativ schlechten Ford-LS so langsam den Geist aufgeben. Was jedoch dagegen spricht ist, dass wenn ich der Mittelkonsole auf Höhe des Navis einen leichten Schlag verpasse dann auf einmal der rechte LS wieder läuft. Hinten bleibt allerdings alles tot.
    Deshalb befürchte ich es könnte was mit dem Navi sein...
    Hat vielleicht schonmal jemand das Problem gehabt oder hat einen Tip für mich?

    Gruß

    Michael
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 22.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.299
    Zustimmungen:
    119
    Fahrzeug:
    FoFo 2008 2,5T
    Man könnte mal den Lautsprecher von vorne links nach vorne rechts bauen, wenn es gleich bleibt liegt es am Navi, wenn es dann geht brauchst du neue Lautsprecher.
     
  4. #3 micha8119, 28.05.2009
    Zuletzt bearbeitet: 03.06.2009
    micha8119

    micha8119 Benutzer

    Dabei seit:
    06.05.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 Turnier GHIA X TdcI
    Hallo.

    Ich habe den Fehler jetzt mal ein wenig eingrenzen können. Es scheint am Kabelbaum zu liegen, der hinten ans Navi gesteckt ist. Hab daran mal ein wenig gewackelt und jetzt gehen immerhin die hinteren LS wieder. Werde am WE mal das Gerät ausbauen und der Sache mal genauer auf den Grund gehen.

    Gruß

    Michael


    Edit:

    Problem gelöst:

    Warum auch immer, aber hinten am Touchscreen-Gerät war der Kombistecker nicht richtig verriegelt. Jetzt gehen wieder alles Lautsprecher.
     
Thema:

Lautsprecher defekt / DVD-Navi

Die Seite wird geladen...

Lautsprecher defekt / DVD-Navi - Ähnliche Themen

  1. Focus mk3 A-Säule Navi-Halterung für Garmin

    Focus mk3 A-Säule Navi-Halterung für Garmin: Moin. Ich hab bis ebend zwei stunden nach ein passenden Navi für mein Ford Focus mk3 gesucht, weil mein wagen ab werk die A-Säulen halterung hat...
  2. Suche MK3 Verkleidung/Blende für Navi

    MK3 Verkleidung/Blende für Navi: Ich suche die Verkleidung bzw Blende mit Display Ausschnitt für original Navi Bedienung (Tasten), Navi Bildschirm hab ich schon alles da Brauche...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  4. Update für Navi CMax 1.0 Bj.2014

    Update für Navi CMax 1.0 Bj.2014: Hallo, ich habe gestern einen schönen C-Max Baujahr 2014 gekauft. Jetzt würde ich gerne wissen ob ein Update für das Navi sinnvoll wäre und welche...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...