Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Lautsprecher kaputt?!

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Commander18, 01.08.2009.

  1. #1 Commander18, 01.08.2009
    Commander18

    Commander18 Benutzer

    Dabei seit:
    04.04.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,0l MK2
    Hallo,

    ich habe seit gestern ein Problem mit meinen Lautsprechern auf der Fahrer- und Beifahrerseite in meinem Mondeo MK2.

    Ich höre in meinem Auto meistens laute Musik, öfters auch mal mit viel Bass. Es sind die Standartboxen verbaut, ich habe also nichts verändert oder andere Boxen eingebaut. Das einzigste was hinzu kam war ein CD-Radio.

    Die ganze Sache fing so an:

    Vor längerer Zeit war ich nach der Arbeit mal wieder am nach Hause fahren und hatte die Musik voll aufgedreht. Plötzlich machte die Box auf der Fahrerseite komische Kratzgeräusche. Dann viel sie komplett aus. Nach kurzer Zeit ging sie wieder aber nur mit den Kratzgeräuschen. Dann war sie komplett tot. Ich hab dann nichts weiter gemacht. Dann kam eben nur noch Musik aus der Beifahrerbox. (Zeitraum ca. 2-3 Monate) Dies ging dann über lange Zeit gut. Über die ganze Zeit hinweg hat sich die Fahrerbox einmal ganz kurz mit Kratzgeräuschen wiedergemeldet aber sonst war komplett nichts zu hören, nur von der Beifahrerbox. Jetzt gestern, ich war wieder auf dem Weg nach Hause, Musik laut aufgedreht, viel die Beifahrerbox aus. Komplett tot. Wenn ich jetzt die Musik anmachen, ist nur noch was aus der Box links hinten zu hören. Also beide Boxen auf der Fahrer- und Beifahrerseite gehen jetzt nicht mehr.

    Ich weiß das es schwierig Fernprognosen zu stellen aber was könnte das sein?

    Ich denke mal das einfach die Boxen unter der Dauerbelastung^^ kaputt gegangen sind?! Die Standartboxen werden ja für sowas nicht unbedingt ausgelegt sein oder?

    Was könnte es sonst sein? Wie kann ich Prüfen ob es tatsächlich am Lautsprecher liegt und nicht "nur" ein Kabelbruch ist?:gruebel:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.08.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.062
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Da werden tatsächlich die Lautsprecher kaputt sein, das an allen Türe ein Kabelbruch besteht ist ziemlich Unwahrscheinlich.

    Zum Testen kannst du mal den guten Lautsprecher gegen einen tauschen der nicht geht.
     
  4. #3 Commander18, 02.08.2009
    Commander18

    Commander18 Benutzer

    Dabei seit:
    04.04.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2,0l MK2
    Ich war gestern einkaufen und da habe ich folgendes Angebot entdeckt:

    http://www.lidl.de/cps/rde/xchg/lidl_de/hs.xsl/index_77951.htm?detail=extensive

    Kann ich die Boxen bei mir ohne weiteres einbauen? Passen die oder müssen da Sachen geändert werden? (Ich würde sie dann in die Türen einbauen wollen, wo die "alten" waren, nicht wie auf dem Bild auf der Heckablage)
     
  5. #4 Mondeofahrer, 02.08.2009
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    237
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1.8 16v, Cougar 2.5 24v
    also die Dinger würde ich da auf jeden Fall nicht einbauen :lol: dann bau dir lieber ein zwei wege Kompo System ein oder wenn du dir die Arbeit mit den Hochtönern ersparen willst dann halt doch ein zwei Wege Koaxialsystem... aber bitte nicht dieses! Wenn du in die Türen 16.5 er Boxen verbauen willst musst du dir aber auf jeden Fall noch Adapterplatten bauen, weil die Originalboxen oval sind... Das ist aber kein großes Problem wenn man eine Stichsäge und ein bisschen handwerkliches Geschick zur Hand hat ;) Ich hab die adapter bei mir aus einem OSB Plattenrest gebaut, das ist zwar nicht das beste Material dafür aber ich hatte das Teug hier grad noch rumliegen :) (am besten geht dafür Multiplex)
     
  6. #5 individuell, 12.08.2009
    Zuletzt bearbeitet: 12.08.2009
    individuell

    individuell Forum Profi

    Dabei seit:
    25.08.2007
    Beiträge:
    3.205
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo MK2 1.8 Turnier
    Hallo Commander18,

    erspare Dir bestenfalls die Zeit, und hole dir für rund 7,50 €/ Paar - hi + vo insgesammt 15,- € die Adapterringe für 16,5-Lautsprecher-Rundboxen.
    Ebay ermöglicht diese z.Z. kostengünstig:

    http://fahrzeugteile.shop.ebay.de/i...=p3286.m270.l1313&_dmd=1&_odkw=&_osacat=57290

    Ich hatte sie mir vor rund drei Jahren bei TipAuto in Berlin gekauft und Boxen von Infinity auf Grund selbiger Probleme, wie Deine oben genannten.

    EDIT:

    Ich habe mal etwas gesucht und habe folgende gefunden, die dem Anspruch genügen dürften:

    165 mm 2 Wege Compsystem
    Belastbarkeit max. : 270 W
    Belastbarkeit RMS : 90 W
    Nennimpedanz : 2,65 Ohm
    Wirkungsgrad : 93 dB
    Frequenzgang : 58 Hz - 21 kHz

    http://cgi.ebay.de/Infinity-Referen...temQQimsxZ20090723?IMSfp=TL0907231510002r4673

    Allerdings kratzt es bei mir hin und wieder immernoch, liegt aber an dem Kabelwirrwar der Elektrobaufirma (1. Vorbesitzer) die eine integrierte CB-Funkanlage installiert haben müssen - samt Antennenfuß im Dach.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Mondeofahrer, 12.08.2009
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    237
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1.8 16v, Cougar 2.5 24v
    Das ist dann aber nur so billiges (dünnes) Plastikzeug :mies: Und die Adapter selber zu bauen ist eine Sache von max. einer halben Stunde ;)
     
  9. #7 individuell, 13.08.2009
    individuell

    individuell Forum Profi

    Dabei seit:
    25.08.2007
    Beiträge:
    3.205
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo MK2 1.8 Turnier
    "Billig dünnes Plaste"? Bei mir halten sie noch immer und haben nicht ansatzweise irgendwelche Ermüdungserscheinungen. :)
     
Thema:

Lautsprecher kaputt?!

Die Seite wird geladen...

Lautsprecher kaputt?! - Ähnliche Themen

  1. Innenraum/Kofferaum -Licht kaputt Fiesta MK6

    Innenraum/Kofferaum -Licht kaputt Fiesta MK6: Moin, Hab schon überall im Internet nachgeschaut, aber nicht wirklich was gefunden, deswegen hab ich mich jetzt hier mal registriert :D Also, mein...
  2. Cougar (Bj. 98–01) BCV Schaltung ging kaputt

    Schaltung ging kaputt: Hallo, gestern am Weg nach Wien ist beim überholen plötzlich kein Gang mehr reingegenagen, deR Schalthebel ist ganz locker, was soll ich tuen bzw....
  3. Lautsprecher vorne keine Funktion

    Lautsprecher vorne keine Funktion: Guten Morgen an alle, Heute mal wieder eine Frage meines Sohnes, er hat den Fiesta S MK6. Seid gestern Mittag haben die Lautsprecher Vorne in den...
  4. Turbolader kaputt, was tun?

    Turbolader kaputt, was tun?: Liebes Ford Forum, bei meinem Ford soll der Turbolader kaputt sein. Hatte letztens auf dem Heimweg mit meinem Auto ein Geräusch aus dem...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Abdeckung mittiger Lautsprecher

    Abdeckung mittiger Lautsprecher: Hallo zusammen, kurz und knapp: Ich suche die Abdeckung die über der Center-Lautsprecher liegt. (Siehe Bild) Weiß einer von euch wie oder woher...