KA 1 (Bj. 96-08) RBT Lautsprecher links

Diskutiere Lautsprecher links im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo, die Boxen in dem Ka meiner süßen bringen mich noch um. Seit kurzer Zeit funktioniert bei der linken Box nur noch der Hochtöner (...

  1. #1 SeiDragon, 06.08.2014
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    644
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Hallo,

    die Boxen in dem Ka meiner süßen bringen mich noch um.
    Seit kurzer Zeit funktioniert bei der linken Box nur noch der Hochtöner ( original Ford Lautsprecher ).
    Woran kann das liegen ? Die Kabel sind soweit ich das heute bei demontierter Box sehen konnte alle samt noch in Ordnung.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.08.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.715
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    wenn dann muss man die Kabel zwischen Türe und Karosserie kontrollieren, wenn die Kabel kaputt gehen dann dort

    hast du schon einen anderen Lautsprecher versucht?

    ansonsten ein anderes Radio testen
     
  4. Pommi

    Pommi Guest

    Wieviele Kabel kommen da an? 2 oder 3 bzw. 4? Wenn es nur 2 sind, kann es nur der Lautsprecher sein, da es dem Kabel egal ist, ob es Hoch- oder Tiefton transportiert. Entweder es transportiert den Strom zum Lautsprecher oder nicht. Wenn es mehr als 2 sind (in der Regel sind es dann 4 [Hochton getrennt, Mittel- und Tiefton zusammen] oder 6 [Hoch-, Mittel-, Tiefton getrennt], habe aber auch schon Fälle gehabt, in dem sich die einzelnen Töne die Masse geteilt hatten), könnten auch die Kabel nur für den (ich vermute mal) Mittel-/Tiefton defekt sein.
     
  5. #4 SeiDragon, 07.08.2014
    SeiDragon

    SeiDragon Ruhrpott Original

    Dabei seit:
    21.07.2010
    Beiträge:
    644
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka RU8 Titanium
    Leider habe ich weder andere Lautsprecher noch ein anderes Radio zum Testen.

    Zu den Kabeln kann ich nur sagen das es 2 Stück sind.
    Diese habe ich von der Tür bis zum Radio bzw zu den Steckern vom Radio verfolgt.
    Sah soweit alles ganz gut aus.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Lautsprecher links

Die Seite wird geladen...

Lautsprecher links - Ähnliche Themen

  1. Suche Vibrationsdämpfer Fiesta ST180 VA Links

    Vibrationsdämpfer Fiesta ST180 VA Links: Hallo, ich suche den linken Vibrationsdämpfer vom Fiesta ST 180 der an dem Stoßdämpfer vorn verschraubt ist. Auf dem rechten Teil steht...
  2. Galaxy 2 (Bj. 01-05) WGR Lautsprecher

    Lautsprecher: Hallo Leute,ich möchte meine Lautsprecher erneuern, bekomme die Türverkleidung vorne, nicht ab,den Griff habe ich abbekommen aber die Verkleidung...
  3. C-MAX 2 (Bj. 10-**) DXA Während Fahrt Drehzahlmesser,Tankanzeige etc aus. Link zu Videos des Fehlers

    Während Fahrt Drehzahlmesser,Tankanzeige etc aus. Link zu Videos des Fehlers: Guten Tag zusammen, ich fahre einen C-Max Mk 2, Baujahr 2011 mit 58000 KM. Gekauft habe ich ihn 2015 vom Ford Händler. Es gab nur einen...
  4. Fiesta 7 (Bj. 08-12) JA8 Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta

    Alle Vorderlichter auf der linken Seite gehen nicht mehr bei meinem Fiesta: Hallo Zusammen, bei meinem Ford Fiesta gehen alle Vorderlichter auf der linken Seite plötzlich nicht mehr. Hat jemand eine Idee wo der Fehler...
  5. Pfeiffen/Zischen vorne Links

    Pfeiffen/Zischen vorne Links: Hallo, seit kurzem ist mir aufgefallen dass mein Auto "Zischt" / "Pfeifft" Erst beim gasgeben, macht sich dieses Geräusch bemerkbar. Dachte...