KA 1 (Bj. 96-08) RBT Lautsprecherkabel Defekt...bitte um hilfe

Diskutiere Lautsprecherkabel Defekt...bitte um hilfe im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo,hab mir vor kurzem neue Boxen + Adapter für meinen Ka gekauft da die Linke box nicht mehr funktioniert hat...nachdem ich die Türverkleidung...

  1. #1 ferdl83, 26.10.2012
    ferdl83

    ferdl83 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    ka 2001
    Hallo,hab mir vor kurzem neue Boxen + Adapter für meinen Ka gekauft da die Linke box nicht mehr funktioniert hat...nachdem ich die Türverkleidung runter hatte und die alten Originalboxen ausgebaut hab, musste ich erstmal feßtstellen das der Adapter nicht passt,weder von der Größe noch von den Bohrlöchern...:nene2: naja, egal die kann man zur not auch selber bohren und den Adapterring selbst herstellen...(mit a bissal holz geht das schon)

    aber jetzt zum eigentlichen Problem: Hab die boxen testweise angeschlossen und wollte sehen ob sie funktionieren, leider tat die eine das nicht...also ist meine vermutung, das von der linken box(fahrerseite) im Kabel zum Radio ein Bruch o.ä. sein muss...also: kabel austauschen...

    leider weis ich überhaupt nicht wie das geht bzw. welche kabel ich dafür brauche,wo ich diese herbekomme (farbe,adapter,länge etc.) und wo diese am Radio bzw an den steckern zum radio angeschlossen werden...

    wäre wirklich super wenn mir hier jemand weiterhelfen könnte:top1:

    vielen dank euch im voraus...
     
  2. #2 ~phoeny~, 26.10.2012
    ~phoeny~

    ~phoeny~ Guest

    Geh zum baumarkt deines Vertrauens und verlang nach "Lautsprecher-Kabel" die bringen dir dann ein 2 adriges Kabel mit Querschnitt 1mm2.... nimm lieber n Meter zu viel als zu wenig... (3meter müssten reichen) dieses legst du einfach neben dem original Kabel lang.... wenn es liegt kannste das originalkabel rausreisen... aber vorsichtig.... nicht das du andere Kabel mit raus pflückst....

    Am Radio ISO Stecker musste löten.... fürs Lautsprecher ende gibts quetschverbindestecker....

    Beim escort hat es so funktioniert...

    Wo biste her? Ich muss heute sowieso nach freilassing... wenn du da in der nähe wohnst könnt ich dir dein Kabel schnell ma tauschen...

    Sent from my GT-I9300 using Tapatalk
     
  3. #3 ferdl83, 26.10.2012
    ferdl83

    ferdl83 Neuling

    Dabei seit:
    24.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    ka 2001
    Super danke dir für die Tipps...werd es so versuchen...bin aus erding. :top1:
     
Thema:

Lautsprecherkabel Defekt...bitte um hilfe

Die Seite wird geladen...

Lautsprecherkabel Defekt...bitte um hilfe - Ähnliche Themen

  1. Fiesta 3 (Bj. 89-94) GFJ Schloss und Schlüssel Hilfe !

    Schloss und Schlüssel Hilfe !: Nabend zusammen. erstamal zur person , ich bin der Denis , komme aus Wassenberg kreis Heinsberg nähe Aachen .freue mich den ein oder anderen...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?

    Nach Lichtmaschinenkurzschluss, defektes GEM-Modul?: Hallo, jetzt am Wochenende ging am Focus nichts mehr. Früh das Auto abgestellt und am Abend war der Saft weg, Kabel dran und Starthilfe, brachte...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Tempomat defekt?!

    Tempomat defekt?!: Hallo Gemeinde, ich versuche mich kurz zu fassen. ;) Ich habe seit längerer Zeit das Problem, dass mein Tempomat nicht mehr geht. Angefangen hat...
  4. Erbitte Hilfe

    Erbitte Hilfe: Hello Leute. Hab ein Problem und bitte euch um Rat und Hilfe. (hab eigentlich Null Ahnung von Autos-kann einfach nur fahren und das seit........
  5. GEM Modul defekt

    GEM Modul defekt: Hallo, hab heute morgen beim aussteigen gemerkt dass der Motor trotz abgezogenem Schlüssel weiterlief.Dachte am Anfang es war nichts aber dann...