Focus 3 (Bj. Jan.11-Sep.14) DYB Led geht sporadisch an

Diskutiere Led geht sporadisch an im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen, habe folgendes Problem: Ich habe gestern meine Tagfahrleuchten(Zubehör) installiert. Bei Zündung ( Sicherung F37 im...

  1. #1 Lexanifreestyle, 01.06.2016
    Zuletzt bearbeitet: 01.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Zusammen,

    habe folgendes Problem:
    Ich habe gestern meine Tagfahrleuchten(Zubehör) installiert. Bei Zündung ( Sicherung F37 im Mottorraum) leuchten die Lampen wunderbar:top: . Sobald ich das Abblendlicht einschalte, dann geht das Tagfahrlicht aus ( richtig so). Es blinkt auf der Fahrerseite sporadisch an und aus. Auf der Beifahrerseite ist alles i.o. Habe das Steuermodul (LED) mit dem Abblendlicht auf der Fahrerseite verbunden,damit es abschaltet sobald dass Abblendlicht an geht. Nun blinkt es leider auf der Fahrerseite sporadisch.
    Würde mich um Hilfe freuen.:)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.06.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.992
    Zustimmungen:
    188
    Fahrzeug:
    FoFo 2008 2,5T
    welche Leuchten sind das genau?

    Im ersten Moment hört sich das nach einem Defekt des LED-Steuermoduls an ... nach Möglichkeit mit dem Hersteller/Verkäufer Kontakt aufnehmen
     
  4. #3 Lexanifreestyle, 01.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
  5. #4 MaxMax66, 01.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.979
    Zustimmungen:
    139
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    schick den Schrott zurück, die Module verkraften die PWM (Pulsweitenmodulation) des Bordnetzes nicht,
    mit CAN-Bus hat das ganz und garnichts zu tun.

    du kannst eins probieren: die Plusleitung des Modules mehrfach durch einen Rundmagneten wickeln...
     
  6. #5 Lexanifreestyle, 01.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Oh man:( Du meinst die Leitung einfach isolieren? Ein Rundmagnet sagt mir leider nichts.
    Vielen Dank für die Info
     
  7. #6 MaxMax66, 01.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.979
    Zustimmungen:
    139
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    nein, nicht einfach isolieren

    Bsp.
    http://www.ebay.de/itm/Ringmagnet-2...259323?hash=item3f52b0d17b:g:KEMAAOSwdvpWEmIN
    da wickelst du die Plusleitung, die zu den Modulen geht (von der Batt/Sicherungenskasten) ein paar mal durch,
    das könnte helfen, kann aber auch sein, dass das eine Modul nen Treffer hat
     
  8. #7 Ghost-Driver, 02.06.2016
    Zuletzt von einem Moderator bearbeitet: 02.06.2016
    Ghost-Driver

    Ghost-Driver Guest

    vieleicht sollte man das aus-signal nicht vom abblendlicht nehmen sondern vom standlicht , wie es eigentlich richtig wäre

    wenn das nicht hilft ist wohl das eine steuermodul defekt
     
  9. #8 Lexanifreestyle, 02.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Muss ich mal ausprobieren. Hat jemand zufällig eine Pinbelegung vom Scheinwerfer?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MaxMax66, 02.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.979
    Zustimmungen:
    139
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    C1-12 Standlicht YE-BU links, BN-YE rechts
    C1-10 Abblendlicht BN-BU links, BU-GN rechts
     
  12. #10 Lexanifreestyle, 02.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Dankeschön
     
Thema:

Led geht sporadisch an

Die Seite wird geladen...

Led geht sporadisch an - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  3. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...