Focus 3 (Bj. Jan.11-Sep.14) DYB Led geht sporadisch an

Diskutiere Led geht sporadisch an im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen, habe folgendes Problem: Ich habe gestern meine Tagfahrleuchten(Zubehör) installiert. Bei Zündung ( Sicherung F37 im...

  1. #1 Lexanifreestyle, 01.06.2016
    Zuletzt bearbeitet: 01.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Zusammen,

    habe folgendes Problem:
    Ich habe gestern meine Tagfahrleuchten(Zubehör) installiert. Bei Zündung ( Sicherung F37 im Mottorraum) leuchten die Lampen wunderbar:top: . Sobald ich das Abblendlicht einschalte, dann geht das Tagfahrlicht aus ( richtig so). Es blinkt auf der Fahrerseite sporadisch an und aus. Auf der Beifahrerseite ist alles i.o. Habe das Steuermodul (LED) mit dem Abblendlicht auf der Fahrerseite verbunden,damit es abschaltet sobald dass Abblendlicht an geht. Nun blinkt es leider auf der Fahrerseite sporadisch.
    Würde mich um Hilfe freuen.:)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 01.06.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    welche Leuchten sind das genau?

    Im ersten Moment hört sich das nach einem Defekt des LED-Steuermoduls an ... nach Möglichkeit mit dem Hersteller/Verkäufer Kontakt aufnehmen
     
  4. #3 Lexanifreestyle, 01.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
  5. #4 MaxMax66, 01.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.823
    Zustimmungen:
    104
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    schick den Schrott zurück, die Module verkraften die PWM (Pulsweitenmodulation) des Bordnetzes nicht,
    mit CAN-Bus hat das ganz und garnichts zu tun.

    du kannst eins probieren: die Plusleitung des Modules mehrfach durch einen Rundmagneten wickeln...
     
  6. #5 Lexanifreestyle, 01.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Oh man:( Du meinst die Leitung einfach isolieren? Ein Rundmagnet sagt mir leider nichts.
    Vielen Dank für die Info
     
  7. #6 MaxMax66, 01.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.823
    Zustimmungen:
    104
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    nein, nicht einfach isolieren

    Bsp.
    http://www.ebay.de/itm/Ringmagnet-2...259323?hash=item3f52b0d17b:g:KEMAAOSwdvpWEmIN
    da wickelst du die Plusleitung, die zu den Modulen geht (von der Batt/Sicherungenskasten) ein paar mal durch,
    das könnte helfen, kann aber auch sein, dass das eine Modul nen Treffer hat
     
  8. #7 Ghost-Driver, 02.06.2016
    Zuletzt von einem Moderator bearbeitet: 02.06.2016
    Ghost-Driver

    Ghost-Driver Guest

    vieleicht sollte man das aus-signal nicht vom abblendlicht nehmen sondern vom standlicht , wie es eigentlich richtig wäre

    wenn das nicht hilft ist wohl das eine steuermodul defekt
     
  9. #8 Lexanifreestyle, 02.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Muss ich mal ausprobieren. Hat jemand zufällig eine Pinbelegung vom Scheinwerfer?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MaxMax66, 02.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.823
    Zustimmungen:
    104
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    C1-12 Standlicht YE-BU links, BN-YE rechts
    C1-10 Abblendlicht BN-BU links, BU-GN rechts
     
  12. #10 Lexanifreestyle, 02.06.2016
    Lexanifreestyle

    Lexanifreestyle Neuling

    Dabei seit:
    01.06.2016
    Beiträge:
    5
    Zustimmungen:
    0
    Dankeschön
     
Thema:

Led geht sporadisch an

Die Seite wird geladen...

Led geht sporadisch an - Ähnliche Themen

  1. Kilometerzähler LCD/LED

    Kilometerzähler LCD/LED: Liebe Focus-Freunde, morgen möchte ich mir evtl. einen Vorfacelift-Focus ansehen. Auf den Fotos leuchtet der Km-Zähler rot-orange. Ich kenne das...
  2. F-150 & Größer (Bj. 2008–****) Ford Raptor 2012 Front Leds

    Ford Raptor 2012 Front Leds: Hallo ! Ich bin stolzer Besitzer eines 2012 6.2L Raptors. Ich hätte 2 Fragen an die Communtiy. - Blinkintervall zu schnell. Lampen sind alle...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  4. Biete 2 Sitzanlagen (Trend) und Titanium in Stoff/ Leder für MK 3 (MK 2)

    2 Sitzanlagen (Trend) und Titanium in Stoff/ Leder für MK 3 (MK 2): Für Ford Focus MK 3 ab 2011 jeweils beide Vordersitze und Rücksitzbank...
  5. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...