Galaxy 1 (Bj. 95-00) WGR LED Leuchte Fahrertür

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von schweinebacke-s, 01.11.2008.

  1. #1 schweinebacke-s, 01.11.2008
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Hallo

    Wieder mal ein Problem:

    Habe heute Abend den Galaxy gestartet und habe festgestellt, dass die LED in der Fahrertür schnell blinkt.
    Da es nicht aufgehört hat, habe ich den Motor ausgemacht und neu gestartet, da war alles wieder normal.
    Was könnte das sein?

    Liegt es vielleicht mit an meinem anderen Problem?

    http://www.ford-forum.de/showthread.php?t=35276 (vierter Beitrag)

    Oder vielleicht daran, dass der Anlasser "manchmal" durchdreht (eher selten und da ist das schnelle Blinken noch nie aufgetreten), deshalb glaube ich das eher nicht.

    Oder ist es ein Neues?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Könnte es sein, das der Link nicht stimmt? Wenn der Motor normal weiter läuft würde ich das so beibehalten mit neu starten und mir keine Sorgen darum machen. Das kann schon mal vorkommen, besonders wenn man eine längere Zeit vom entriegeln bis zum starten vergehen lässt oder die Batterei langsam schwach wird.
     
  4. #3 schweinebacke-s, 07.11.2008
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Danke für Deine Antwort.

    Allerdings bin ich nach dem Entriegeln gleich eingestiegen und hab gestartet.
    Auch auf die Batterie tippe ich nicht unbedingt, da dies noch kein Jahr da drin ist.

    Hängt es vielleicht mit der Wegfahrsperre zusammen?

    Der Link stimmt übrigens, bei mir geht der auf. Hier ist es dann der 4. Beitrag
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das macht bei mir bei Beitrag Nr.4 auf. Was hat das mit deinem Problem zu tun?
    Ja die LED ist für die Wegfahrsperre. Wie gesagt das passiert ab und zu, wenn sonst alles läuft verbuche es unter "was solls". Zur Wegfahrsperre gehört z.B. das hier http://www.sgaf.de/viewtopic.php?t=35072
     
  6. #5 schweinebacke-s, 08.11.2008
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Nun, es hätte ja sein können, dass alles miteinander zusammenhängt.
    So gut kenn ich mich mit Autos nun auch wieder nicht aus.
     
  7. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Ein Geräusch soll etwas mit einer blinkenden LED zu tun haben :was:
     
  8. #7 schweinebacke-s, 09.11.2008
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Nicht das Geräusch an sich, so schlau bin ich auch.
    Es hätte ja sein können, dass, wie vermutet wird, die Servopumpe einen Schuß hat und es daher über die LED gemeldet wird.
    Im Handbuch steht über diese LED nämlich nur, wenn sie so schnell blinkt, dass eine Störung vorliegt; weißt Du dann auf die Schnelle, was dass für eine Störung sein kann? Die Störung kann aber von überall herkommen.
    Servopumpe, Lichtmaschine.......

    Also für ganz blöd brauchst Du mich nicht hinstellen :nene2:
    Dass das Knarzen nicht gemeldet wird, ist mir auch klar.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    1. Ich stelle niemanden für dumm hin. Der Zusammenhang schien nur sehr weit hergeholt.
    2. Die Servopumpe arbeitet rein hydraulisch, da ist keine Elektrik dran,
    3. Die LED ist nur für das Verriegelungssystem und PATS verantwortlich.
     
  11. #9 schweinebacke-s, 18.01.2011
    schweinebacke-s

    schweinebacke-s Benutzer

    Dabei seit:
    26.10.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 1998, 2,3
    Seit über zwei Jahren wußte keiner was das ist.

    In den zwei Jahren kam es mittlerweile auch immer öfter vor, das der PKW nicht mehr angesprungen ist. Die LED hat natürlich nicht aufgehört zu blinken. Hat man einen Startversuch unternommen und dieser blieb erfolglos, hat es auch immer gepiept. Vor kurzem ging auch mal die ABS Leuchte an. Fehler auslesen lassen und dieser hat angezeigt, dass es der ABS Sensor wäre. Kann sein, dass es nur an dem vielen Schnee lag, der den Sensor gestört hat, denn seit der Schnee wieder weg ist, ist es wieder gut mit dem ABS.

    Seit gestern geht garnix mehr.......
    Batterie ist voll da, Auto will auch starten aber irgendwie fehlt der letzte Schliff.

    ADAC gerufen: einiges probiert, Schlüssel neu kodiert - nix.
    Auch schließt das Auto einem grad ein, wenn man drin sitzt und nicht gleich startet - klack und zu isses.
    Laut ADAC ist es das Hauptrelais oder Steuergerät.
    Auto heute morgen abholen lassen und in Werkstatt gebracht, dort habe ich dann die ganzen Fehler nochmal geschildert und auch hier liegt die Vermutung nahe, dass es das Steuergerät ist.

    Kann es möglich sein, dass das ABS aufgrund eines defekten Relais bzw. Steuergerätes auch reagiert?
     
Thema:

LED Leuchte Fahrertür

Die Seite wird geladen...

LED Leuchte Fahrertür - Ähnliche Themen

  1. Adaptive led scheinwerfer

    Adaptive led scheinwerfer: Hallo Ich habe seit 2 Wochen mein mondeo Titanium mit adaptive led scheinwerfer. Jetzt habe ich das Problem das sich viele Autofahrer geblendet...
  2. Focus Mk 3, Led TL Licht Temperatur ungleich

    Focus Mk 3, Led TL Licht Temperatur ungleich: Hallo an alle Ford Fahrer. Habe ein komisches Problem. Am meinen Focus 2016 mit Bi-Xenon habe ich bemerkt das die rechte LED Streife irgendwie...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP LED Umbau

    LED Umbau: Hallo, ich habe vor die Handschuhfachlampe und Kofferraumlampe (beide Glassockellampen) gegen LED's auszutauschen. Ich brauche die genaue...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  5. Vorglühen-Leuchte blinkt und Motor geht aus.

    Vorglühen-Leuchte blinkt und Motor geht aus.: Hallo, ich hab mir vor kurzem einen Mondeo , Bj 2003 Diesel angeschafft. Allerdings habe ich das Problem, dass mir der Motor ganz spontan...