Fiesta 4 (Bj. 96-99) JAS/JBS LED Wegfahrsperre blinkt nicht (mehr)

Diskutiere LED Wegfahrsperre blinkt nicht (mehr) im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen! Bei meinem 96er Fiesta (MK4, Ghia-Ausführung) blinkt seit geraumer Zeit die LED der Wegfahrsperre nicht mehr, wenn der Wagen...

  1. #1 din1316, 08.08.2011
    Zuletzt bearbeitet: 18.08.2011
    din1316

    din1316 Neuling

    Dabei seit:
    28.07.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK4 '96 - 1,25
    Hallo zusammen!
    Bei meinem 96er Fiesta (MK4, Ghia-Ausführung) blinkt seit geraumer Zeit die LED der Wegfahrsperre nicht mehr, wenn der Wagen ausgeschaltet ist (dies hat sie definitiv bis vor etwa einem halben Jahr getan). Die LED an sich und der zugehörige Kabelstrang funktionieren (LED leuchtet beim Starten ca. 3 Sekunden auf), es werden keine Fehler beim Starten angezeigt (sie blinkt nach den 3 Sekunden keine Fehlercodes aus), der Wagen startet vollkommen problemlos.

    Mein Problem ist also eher "kosmetischer" Art: alles wichtige funktioniert, ich frage mich nur einfach, warum diese LED beim ausgeschalteten Wagen nicht mehr blinkt.

    Habe mich auch schon quer durchs Internet schlau gemacht, dort stand meistens es würde Abhilfe schaffen, die Batterie über Nacht abzuklemmen oder ähnliches. Dies habe ich natürlich schon erfolglos probiert.

    Weiterhin wurde das Blinken dieser Lampe in anderen Foren teilweise mit dem Steuergerät für die Zentralverriegelung (bei mir ist es das 96-FG-15K600-FA) in Verbindung gebracht - oder ist diese Lampe nur von der "Wegfahrsperreneinheit" in der Motorsteuerung abhängig?

    Dank im Voraus,
    Lg


    EDIT vom 18.08.2011:
    Habe nun auch mal, als ich die Tachobeleuchtung getauscht habe (die rechte Birne war durchgebrannt, nun beide durch weisse LEDs ersetzt - ergibt m.E. im dunkeln eine wesentlich schönere Ausleuchtung), das PATS-Empfängermodul am Zündschloss abgesteckt. Erfolg des Ganzen war, dass der Wagen nicht richtig startete und die LED in der Uhr in einem durchblinkte. Also Wegfahrsperre sollte funktionieren (habe leider keinen uncodierten Schlüssel, um dies bei angestecktem Modul zu testen). Wie wird die zugehörige LED eigentlich angesteuert?
     
Thema:

LED Wegfahrsperre blinkt nicht (mehr)

Die Seite wird geladen...

LED Wegfahrsperre blinkt nicht (mehr) - Ähnliche Themen

  1. Wegfahrsperre

    Wegfahrsperre: Hallo, seit heute ist bei meinem kleinen die Wegfahrsperre in Verbindung mit dem Funk-Schlüssel aktiv. Aufschließen per Funk geht... Starten nur...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen

    Navi-SD-Karte wird plötzlich nicht mehr erkannt, wenn sie funktioniert, fehlen alle klein. Straßen: Hallo, seit heute wird meine Navi-SD-Karte immer wieder nicht erkannt. Sowohl mit aktiver Navigation als auch ohne, kommt irgendwann die Meldung,...
  3. Ford Fiesta mk7 geht nicht mehr an

    Ford Fiesta mk7 geht nicht mehr an: Ich habe einen BJ 2011 momentan bei Ford stehen mit dem selben Problem. Ford findet die Ursache nicht, Kommunikation mit dem Motorsteuergerät...
  4. Ford Fiesta mk6 geht nicht mehr an

    Ford Fiesta mk6 geht nicht mehr an: Unzwar habe ich einen ford fiesta 2007 1,6 tdci das akku von diesem fahrzeug war leer ich hatte keinen überbrückungskabel und wollte sie mit dem...
  5. Transit Custom VII (Bj. 13-**) Transit Custom Elektrikprobleme oder mehr

    Transit Custom Elektrikprobleme oder mehr: Hallo Zusammen, Mein Transit Custom macht komische Sachen: Klima springt nicht an Radio geht ab und zu nicht, aber Uhrzeit wird angezeigt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden