Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leerlauf 1500 Umdrehungen

Diskutiere Leerlauf 1500 Umdrehungen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Morgen.... Bin gestern das erste mal mit meinem Mondeo eine etwas längere Strecke gefahren ( 70 KM ). Als ich nach ca 45 KM von der Autobahn bin...

  1. #1 Hightower153, 25.12.2010
    Hightower153

    Hightower153 Benutzer

    Dabei seit:
    17.12.2010
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 96 1,8 16V
    Morgen....

    Bin gestern das erste mal mit meinem Mondeo eine etwas längere Strecke gefahren ( 70 KM ). Als ich nach ca 45 KM von der Autobahn bin hatte ich eine Leerlaufdrehzahl von 1500 Touren:gruebel:
    Die hält sich solange bis der wagen steht und abkühlt.

    Ist zwar besser wie zu wenig , aber irgentwie komisch!

    Hat da einer ne Idee
     
  2. #2 Axthand, 25.12.2010
    Axthand

    Axthand Dragonfly

    Dabei seit:
    01.06.2008
    Beiträge:
    1.108
    Zustimmungen:
    1
    Moin moin,

    Die Leerlaufdrehzahl steht in deinem Bordbuch drinne.
    Ich aber glaube, daß sie etwas zu hoch ist.
    Sie sollte so um die 1000 rpm liegen.

    mfg
     
  3. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Vielleicht ist das eine Schutzreaktion des Steuergerätes, das merkt das der Motor extrem warm ist und fettet deshalb das Gemisch an damit der Motor wieder auf "Normaltemperatur" kommt.
     
  4. #4 Hightower153, 25.12.2010
    Hightower153

    Hightower153 Benutzer

    Dabei seit:
    17.12.2010
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 96 1,8 16V
    Das mit dem Überfetten hört sich nachvollziehbar an.

    Die Normale Leerlaufdrehzahl ist so um die 950.

    Hab leider kein Bordbuch davon,muß ich mir aber mal besorgen.
    Wer das mit der Drehzahl mal weiter im Auge behalten.
     
  5. XTFBX

    XTFBX Guest

    das ist keine schutzfunktion vom steuergerät :nene2: das merkt da nichts:lol:......es reagiert auf die signale der sensoren. ursachen können einige in frage kommen, drosselklappenpoti z.b.. die leerlaufdrehzahl liegt beim 1.8 etwa um 850 bis 1000, deine 950 sind schon ok
     
  6. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Vielleicht weil ein Temperatursensor hohe Temperaturen ans Steuergerät gesendet hat?!
    Ich weiß nicht was der Hersteller da alles reinprogrammiert, wäre für mich aber ne logische Schlussfolgerung.
     
  7. #7 Tunier Fahrer MK1, 25.12.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    1500 sind zuviel nur wenn der Motor Kalt ist sind die 1500 ok im warmen oder heißen zustand vom Motor sind 850-950 ok alles was trüber ist ist nicht ok, an deiner stelle würde ich den Drosselpoti und das LLRV mal sauber machen. Die sache mit der schutzfuktion beim heißen Motor fetteres Gemisch ein zuspritzen ist nicht so ohne denn das fette Gemisch würde dir den Kat zerstören der ja bei heißen Motor ca 850°-950° hat.
    Mache mal den DP und LLRV sauber und dein Problen wird weg sein.
    Gruß Stefan
     
  8. #8 Hightower153, 25.12.2010
    Hightower153

    Hightower153 Benutzer

    Dabei seit:
    17.12.2010
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 96 1,8 16V
    Ah...

    Bin eben mal kurz zur Tanke gefahren. Jetzt macht er ständig die 1500:rasend:

    Ich werde morgen die zwei Bauteile sauber machen.

    Danke für die Hilfe!:top1:

    Werde morgen bescheid geben,

    Gruß Hightower
     
  9. XTFBX

    XTFBX Guest

    @dobbi:)gute idee....aber nein soetwas gibt es nicht

    hightower bitte mache den drosselklappenpoti nicht sauber....dieser verdreckt nicht. der defekt an diesem bauteil entsteht weil sich nach jahren der benutzung kein fett mehr in ihm befindet und er eingeschliffen ist. dadurch bleibt er hängen und funktioniert nicht richtig. das llrv kannst du reinigen....wird aber auf dauer auch auf ein neues hinauslaufen.

    drosselklappenpoti gibt es beim händler und wenn du eins kaufst,, nimm ein original von ford....kosten etwa 130euro. würde es aber erst wechseln wenn das mit dem llrv nicht klappt. meine vermutung ist aber das poti
     
  10. #10 sawende, 25.12.2010
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Überprüf mal dein Kühlmitteltemperatursensor am Thermostat. Ich meine der obere ist für das Motorsteuergerät, kann aber auch das untere sein, bin mir jetzt nicht sicher.

    Entweder ist der Stecker nass und oder Oxidiert, oder der Sensor selbst ist defekt.

    Der ist die Ursache wegen der höheren Drehzahl. Das Poti ist nur der letztere der die Signale umsetzt, vorher muss das Signal durchs Steuergerät.

    Wenn der Poti defekt wäre dann würde der Mondeo Bocken.
    mfg
    sawende
     
  11. #11 fuxyman, 25.12.2010
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    so klipp und klar der 1,8l mit 115 ps(mkb rka/rkh) darf als schalter 880 +- 50 leerlaufdrehzahl haben als autom. sind es 710+-50
    also wäre 1000 schon zuviel und 1500erst recht:nene2:.lass den fehler finden, denn es schadet den motopr wenn du eine viel zu hohe leerlaufdrehzahl hast , braucht ausserdem extrem mehr sprit.und zum schutz vom motor oder zur besseren abküklung, leute was habt ihr für ne fantasie??:rasend::rasend:
    wenn es dem motor warm wird dann läuft der lüfter vom kühler, aber sonst nichts.:zunge1:


    gruss heiko
     
  12. XTFBX

    XTFBX Guest

    sawende.....du weißt aber schon wie ein drosselklappenpoti funktioniert oder? läuft der fehlerhaft KANN es sein das er nicht auf null zurück geht beziehungsweise falsche werte liefert. dieser fehler ist bekannt bei älteren ford modellen und keine seltenheit. ich selbst hatte das problem ebenfalls. denn geht er nicht auf null oder gibt er falsche werte wird dem steuergerät eine falsche drosselklappenstellung vorgegeben und somit ist die drehzahl nicht korrekt.

    zum sensor....oben ist der für das steuergerät
    unten der für die anzeige
    zum anderen..... selbst wenn der sensor eine falsche temperatur sendet erhöht sich nicht die drehzahl....weder wenn er zu heiss noch zu kalt wäre.......die gemischbildung hat ja erstmal nichts mit der drehzahl zu tun
     
  13. #13 sawende, 25.12.2010
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Nunja wenn dieser in seiner Mechanik (Rückholfeder) ne Macke hat so das er klemmt etc. würde ich sagen ok. Bei den Aktuellen Aussentemperaturen und der Feuchtigkeit würde ich eher an den Tempsensor denken und mich dann bis zum Poti hinarbeiten. Ich vermute den Fehler eher in dem Bereich und du im Bereich Poti.

    Hier mal für Laien eine einigermassen beschriebene Erklärung über die einzelnen Sensoren.

    http://www.gm-schmie.de/sensoren.html

    @fuxyman
    was ist mit dir los? Zu doll Weihnachten ausgelebt? :)
     
  14. XTFBX

    XTFBX Guest

    nun es können noch andere bauteile in frage kommen aber ich möchte den themenstarter ja nicht überfordern;) alte mondeos haben halt so ihre macken.....ma gut das ich diese probleme bei meinem alle beseitigt hab:)
     
  15. #15 Hightower153, 26.12.2010
    Hightower153

    Hightower153 Benutzer

    Dabei seit:
    17.12.2010
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 96 1,8 16V
    Hi...

    Das sind ja ne Menge fehler quellen. Wenn mein Sohnemann heut Mittag schläft werd ich mal raus gehen und nachschauen. Werde mit den Sensoren anfangen.
     
  16. XTFBX

    XTFBX Guest

    viel glück und friere nicht an:)
     
  17. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.498
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Nun hatt ich schon so ne gute Idee und denn wird man gleich so runtergeputzt :weinen2:
    Ich hab mit Vergasermotoren angefangen und bei den konnte man die Temperatur mit der Größe der Düsen beeinflussen :lol:(mageres Gemisch-> hohe Verbrennungstemperatur, fettes Gemisch-> niedrigere Verbrennungstemperatur)

    ok lassen wir das
     
  18. #18 fuxyman, 26.12.2010
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    jo, bei vergasermotoren alter schule ist das wohl war, aber bei einem modernen motor eines mondeo eher nicht mehr anzuwenden.
    wollte aber echt niemand mit angreifen!!!:top1::top1:

    gruss heiko
     
  19. #19 Builder, 29.12.2010
    Builder

    Builder Neuling

    Dabei seit:
    22.07.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 4/2000, 1,8
    Hallo Hightower 153,

    hast Du den Fehler gefunden ? Würde mich interessieren.

    Meiner hat die gleiche Macke. Nach der Autobahnfahrt dreht er mit 1500/min bis er steht. Beim anschliessenden Stop + go Verkehr macht er das dann noch Drei vier mal wobei die Drehzahlerhöhung dann jedesmal geringer ist (sprich 1400, 1300 usw.).

    Bei mir wurde übrigens das LLRV + Lamdasonde getauscht, brachte aber für dieses Problem nichts. Beide Teile wurden aber auch aus einem anderen Grund gewechselt (LLRV wegen sägendem LL, Lamdaaonde wegen AU).

    Eine Frage an die Fachleute, wie ist das eigentlich mit der normalen Drehzahlerhöhung (ich meine die im Leerlauf bis kurz vor Stillstand). Bei mir geht die nur wenn der Motorer kalt ist (also zur kaltlauferhöhung noch etwas mehr), wenn die Klima an ist (kalt und warm), sowie nach der Autobahnfahrt. Woran könnte das liegen? Das neue LLRV brachte in für dieses Problem nichts aber das sägen im LL war weg.

    Grüße Builder
     
  20. #20 Hightower153, 29.12.2010
    Hightower153

    Hightower153 Benutzer

    Dabei seit:
    17.12.2010
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 96 1,8 16V
    Nabend....

    ich hab zwar mal die haube aufgemacht aber dabei ist es auch schon geblieben.

    Habe das jetzt weiter beobachtet und vermute das das Problem Mechanich ist:gruebel:
    Wenn ich im Stand bisl mim Gas Spiele pendelt es sich irgentwann ein.
    Denke aber das ich morgen mal genügend zeit hat um nachzuschauen.

    Gruß Hightower
     
Thema:

Leerlauf 1500 Umdrehungen

Die Seite wird geladen...

Leerlauf 1500 Umdrehungen - Ähnliche Themen

  1. Automatikgetriebe fällt in Leerlauf

    Automatikgetriebe fällt in Leerlauf: Hallo zusammen Mein Kuga BJ 2012 (Automat) fällt neuerdings beim Gasgeben in den Leerlauf. Zuerst heult er auf ohne zu beschleunigen, dann gehe...
  2. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  3. Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln

    Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln: Moin Moin zusammen :-) Bin neu hier im Forum und freue mich solch eine Seite gefunden zu haben . Ich habe seit einigen Tagen nen Cougar 2.5l v6...
  4. Galaxy 3 (Bj. 06-10) WA6 Motor regelt bei ca. 3000 Umdrehungen ab

    Motor regelt bei ca. 3000 Umdrehungen ab: Hallo liebe Forenmitglieder, ich habe ein Problem mit meinem Ford Galaxy TDCI 2.2 mit 175 PS und 238.000 km. Vor 2 Wochen kam plötzlich die...
  5. Fiesta mk6 Rasseln bis 2000 Umdrehungen

    Fiesta mk6 Rasseln bis 2000 Umdrehungen: Hi, hab ein Fiesta von 07 mit 1.4 l Manuel. Hab beim fahren unter Last bis 2000 umdrehungen ein rasseln. Hat jemand ein Tipp ?