Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leerlauf bei (kaltem) Motor

Diskutiere Leerlauf bei (kaltem) Motor im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bin seit 2 Monaten stolzer Besitzer eines Mondeo 2, 0 TDCI (5tronic) Tunier, BJ 4/2003 also FFL. Den ersten Monat lief der Wagen...

  1. #1 flitzer76, 22.03.2010
    flitzer76

    flitzer76 Neuling

    Dabei seit:
    22.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2,0 TDCI
    Hallo,


    bin seit 2 Monaten stolzer Besitzer eines Mondeo 2, 0 TDCI (5tronic) Tunier, BJ 4/2003 also FFL.

    Den ersten Monat lief der Wagen richtig gut, aber vor ein paar Wochen trat folgendes Problem das erste Mal auf:

    Ist der Motor kalt (Stand also über Nacht oder mindestens 5-6 Stunden),startet er ganz normal (kein weisser Rauch oder dergleichen....läuft auch relativ rund und ohne grosses Nageln). Man fährt los und an der ersten Kreuzung, bzw. wenn man das erste mal vom Gas gehen muss und der wagen zur Leerlaufdrehzahl zurückkehren sollte, schlägt der Drehzahlmesser nach unten aus (bis auf 300 U/min). Halte ich ihn ein wenig bei Laune und kann den ersten Kilometer ohne Stop zurücklegen, ist alles OK. Ist der Wagen das erstmal warm, brauch ich mir garkeine Gedanken mehr machen, dass er einfach ausgeht.
    Zuletzt ist er dann 2mal, obwohl der Wagen eigentlich warm war, nach ein paar metern (hatte ihn kurz ausgestellt) auch ausgegangen...wieder in verbindung mit den Leerlaufdrehzahlschwankungen.
    Dieselfilter ist vor 2 Monaten getauscht worden. Der NWS ist auch schon getestet und erneuert worden.

    Beim letzten Werkstattbesuch hat man endlich auch mal nen Fehler im Speicher gefunden: P0251 und p1211. Vorher war da nichts zu finden gewesen. Der Werkstattmeister würde jetzt nach eigenem Gefühl die Hochdruckpumpe austauschen. Mein Gefühl und vor allem die Tatsache, dass meiner die Probleme nur während der Warmlaufphase hat, sagen mir, das liegt woanders dran...
    Selbst auf der Bahn mit richtig Drehzahl, läuft die Kiste super... und dann werden doch die größten Drücke abverlangt, oder?
    jemand ne idee, wie ich weiterverfahren sollte??



    Gruss
    flitzer
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tombers7, 22.03.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi,
    Nimm einen Reservekanister (natürlich mit Diesel befüllt), schließ Vor und Rücklaufschläuche an deine Pumpe an. Fehlercodes löschen und dann mit dem Kanister fahren. Hast du keine Probleme mehr, kannst du alles, was nach deinem Krafstofffilter ist im Grunde ausschließen. Sind die Probleme noch da, E-Düsen prüfen lassen, Kraftstoffdosierventil , Pumpenrelais ect ect.
    Hast du eine Vorförderpumpe unten am Tank sitzen? Diese kann, wenn sie nicht richtig arbeitet, die Fehler von deiner Pumpe verursachen. Hatt dein Wagen ein zusätzliches Modul, was nur für die Krafstoffmenge verantwortlich ist?? Den Krafstofffilter würde ich nochmals wechseln und mit frischem Diesel befüllen, solange bis er überläuft, damit dein Motor direkt anspringt. Da gibt es genug Probleme mit.
     
Thema:

Leerlauf bei (kaltem) Motor

Die Seite wird geladen...

Leerlauf bei (kaltem) Motor - Ähnliche Themen

  1. Biete Focus II Scheinwerfer mit Motor

    Focus II Scheinwerfer mit Motor: Scheinwerfer weiß li+re inkl. Höhenverstellungsmotor Originalteile - waren nur 1 Jahr im Einsatz, also wie neu für beide 60 € gesamt + Versand...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Fiesta 7 Facelift (Bj. 12-**) Motor Tauschen von 1.25 auf 1.0 EcoBoost

    Motor Tauschen von 1.25 auf 1.0 EcoBoost: Hallo, ich habe eine Ford Fiesta MK7 mit einem 1.25L 82Ps Motor. Ich habe das Auto Gebraucht gekauft mit 1500km und hab jetzt 4800km. Mir ist...
  4. Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.

    Bedienteil Heizung . Kalt Warm regler reagiert nicht, Kommt nur Warm ins Fahrgastraum.: Habe mir ein Ford Ka Bj 2004 RBt Motor 60 PS mit Klima gebraucht gekauft. Bin vom Händler nach Hause gefahren da wurde es mir ganz heiß im...
  5. Motor startet plötzlich ...

    Motor startet plötzlich ...: Hallo, ich bin nach mehr als 30 Jahren wieder bei Ford (C-Max) gelandet. Das waren damals noch Zeiten (Taunus, Capri, Granada). Ich hatte sie...