Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leerlauf bei (kaltem) Motor

Diskutiere Leerlauf bei (kaltem) Motor im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bin seit 2 Monaten stolzer Besitzer eines Mondeo 2, 0 TDCI (5tronic) Tunier, BJ 4/2003 also FFL. Den ersten Monat lief der Wagen...

  1. #1 flitzer76, 22.03.2010
    flitzer76

    flitzer76 Neuling

    Dabei seit:
    22.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 2,0 TDCI
    Hallo,


    bin seit 2 Monaten stolzer Besitzer eines Mondeo 2, 0 TDCI (5tronic) Tunier, BJ 4/2003 also FFL.

    Den ersten Monat lief der Wagen richtig gut, aber vor ein paar Wochen trat folgendes Problem das erste Mal auf:

    Ist der Motor kalt (Stand also über Nacht oder mindestens 5-6 Stunden),startet er ganz normal (kein weisser Rauch oder dergleichen....läuft auch relativ rund und ohne grosses Nageln). Man fährt los und an der ersten Kreuzung, bzw. wenn man das erste mal vom Gas gehen muss und der wagen zur Leerlaufdrehzahl zurückkehren sollte, schlägt der Drehzahlmesser nach unten aus (bis auf 300 U/min). Halte ich ihn ein wenig bei Laune und kann den ersten Kilometer ohne Stop zurücklegen, ist alles OK. Ist der Wagen das erstmal warm, brauch ich mir garkeine Gedanken mehr machen, dass er einfach ausgeht.
    Zuletzt ist er dann 2mal, obwohl der Wagen eigentlich warm war, nach ein paar metern (hatte ihn kurz ausgestellt) auch ausgegangen...wieder in verbindung mit den Leerlaufdrehzahlschwankungen.
    Dieselfilter ist vor 2 Monaten getauscht worden. Der NWS ist auch schon getestet und erneuert worden.

    Beim letzten Werkstattbesuch hat man endlich auch mal nen Fehler im Speicher gefunden: P0251 und p1211. Vorher war da nichts zu finden gewesen. Der Werkstattmeister würde jetzt nach eigenem Gefühl die Hochdruckpumpe austauschen. Mein Gefühl und vor allem die Tatsache, dass meiner die Probleme nur während der Warmlaufphase hat, sagen mir, das liegt woanders dran...
    Selbst auf der Bahn mit richtig Drehzahl, läuft die Kiste super... und dann werden doch die größten Drücke abverlangt, oder?
    jemand ne idee, wie ich weiterverfahren sollte??



    Gruss
    flitzer
     
  2. #2 Tombers7, 22.03.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi,
    Nimm einen Reservekanister (natürlich mit Diesel befüllt), schließ Vor und Rücklaufschläuche an deine Pumpe an. Fehlercodes löschen und dann mit dem Kanister fahren. Hast du keine Probleme mehr, kannst du alles, was nach deinem Krafstofffilter ist im Grunde ausschließen. Sind die Probleme noch da, E-Düsen prüfen lassen, Kraftstoffdosierventil , Pumpenrelais ect ect.
    Hast du eine Vorförderpumpe unten am Tank sitzen? Diese kann, wenn sie nicht richtig arbeitet, die Fehler von deiner Pumpe verursachen. Hatt dein Wagen ein zusätzliches Modul, was nur für die Krafstoffmenge verantwortlich ist?? Den Krafstofffilter würde ich nochmals wechseln und mit frischem Diesel befüllen, solange bis er überläuft, damit dein Motor direkt anspringt. Da gibt es genug Probleme mit.
     
Thema: Leerlauf bei (kaltem) Motor
Besucher kamen mit folgenden Suchen
  1. geräusche mondeo bei kaltem motor wenn ich die kupplung trete ist es weg

Die Seite wird geladen...

Leerlauf bei (kaltem) Motor - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt im Leerlauf nach Kraftstofffilterwechsel

    Ruckelt im Leerlauf nach Kraftstofffilterwechsel: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  3. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...