Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leerlauf im warmen Zustand plötzlich zu hoch!!!!

Diskutiere Leerlauf im warmen Zustand plötzlich zu hoch!!!! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, seit 3 Wochen ca. ist bei meinem 2005 Mondeo, 2l, 145PS, 173.000 Km, die Leerlaufdrehzahl im warmen Zustand zu hoch - im kalten Zustand ist...

  1. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Hallo, seit 3 Wochen ca. ist bei meinem 2005 Mondeo, 2l, 145PS, 173.000 Km, die Leerlaufdrehzahl im warmen Zustand zu hoch - im kalten Zustand ist alles normal.
    Es äußert sich wie folgt: Halte ich irgendwo an, trete die Kupplung und der Wagen rollt aus, bleibt die Drehzahl bei 2000 U/Min. Sobald der Wagen jedoch bis zum Stillstand abgebremst wurde, geht sie dann auf normale 1100 U/Min runter und bleibt da auch. Schwankungen sind keine vorhanden.....
    Habe schon mal nach defekten Schläuchen im Motorraum geschaut, steige bei dem Wust allerdings nicht durch und konnte auf den ersten Blick daher nicht entdecken....
    Hätte jemand eine Idee?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 meiky, 30.08.2014
    Zuletzt von einem Moderator bearbeitet: 30.08.2014
    meiky

    meiky Guest

    Moin larsb,

    sehe dir mal den Gaszug(Im Motorraum) genau an !
    Mach den mal Sauber an der Übertragung zum Drosselklappengehäuse.
    Einsprühen mit z.b. WD40 und dann Einfetten dann sollte es wieder Funzen.

    Das Thema hatte ich vor Jahren auch mal.

    Die Drehzahlanzeige im Cockpit muß bei warmen Motor auf ca. 900 U/min liegen.
    Was in der Realität 700+ U/min entspricht !


    VG Meiky
     
  4. #3 petomka, 30.08.2014
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Oder der Motorbelüftungsschlauch zwischen Ansaugkrümmer und Motorblock hat seinen Geist aufgegeben.
     
  5. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Hallo, Danke schon mal für die Antworten, werde ich alles morgen gleich mal in Angriff nehmen..... Hauptsache ich finde auch den Motorbelüftungsschlauch...;-)
     
  6. #5 GeloeschterBenutzer, 31.08.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ohne demontage der ansaugbrücke wird man den nicht so einfach finden ;)

    Bauteil 5 .jpg
     
  7. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Also, am Gaszug und der Drosselklappe lag es nicht, Drosselklappe hab ich auch ausgebaut und mit Bremsenreiniger und Zahnbürste gereinigt........ Mit der Demontage der Ansaugbrücke muss ich mal in mich gehen, ob ich das nicht lieber dem Schrauber meines Vertrauens überlasse....;-)
     
  8. #7 petomka, 01.09.2014
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Bevor du den Ansaugkrümmer ausbaust, hör doch erst mal auf saugende Geräusche die von dem Schlauch kommen, ggf. kann dein Mechaniker auch mal etwas Bremsenreiniger hin spritzen, so kannst du sicher sein, ob es der Schlauch ist oder nicht, denn so schön ist der Ausbau des Ansaugkrümmers auch nicht.
     
  9. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Habe heute morgen den Wagen in die Werkstatt gebracht..... Gleich nach Ankunft wurde der Schlauch mit Bremsenreiniger eingesprüht, allerdings gab es dabei keine Auffälligkeiten. Das Leerlaufregelventil hatte er auch gleich abgebaut und gereinigt, brachte aber auch nichts..... Wagen bleibt erst mal da. Jetzt ist mir aber noch Folgendes aufgefallen: Trete ich während der Fahrt die Kupplung, hält er bei eingelegten Gang die 2000U/min. Kuppel ich dabei aus und nehme den Fuß von der Kupplung geht die Drehzahl runter, so bis auf 1400 U/min. Die 1000 U/min erreciht er aber nach wie vor erst, wenn der Wagen ca. 2 Sekunden steht......
     
  10. meiky

    meiky Guest

    Moin larsb,

    und hat die Werkstatt den Fehler gefunden ?

    Wenn nicht, Tippe ich mal auf den Kupplungsschalter.


    VG Meiky
     
  11. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Hallo, bisher habe ich noch keine Rückmeldung von der Werkstatt erhalte..... Was regelt der Kupplungsschalter denn so?
     
  12. #11 GeloeschterBenutzer, 04.09.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der sagt dem mototrsteuergerät ob der kraftschluß im antriebstrang hergestellt ist oder nicht .
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Soo..... Bekomme den Wagen vermutlich am Montag wieder. Nicht, weil die so lange dran rumdoktorn, sondern ich hatte gesagt es eilt nicht so.... Machen das dann "nebenbei" wenns grad passt....wird dann (hoffentlich) nicht so teuer...
    Es ist wohl doch der Schlauch. Man hat ihm nen 2. Blick gegönnt und mit richtig viel Bremsenreiniger eingesprüht. Motor reagierte dann auf den Reiniger und lief unrund. Ersatzteile wurden bestellt und sind auch schon da.... Ich weiß jetzt nur noch nicht wieviele Ersatzteile...... Dachte eigentlich dass nur der Schlauch getauscht wird. Nja, ich werd´s ja sehen, hoffentlich am Montag...
     
  15. larsb

    larsb Benutzer

    Dabei seit:
    29.11.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ecoboost Titanium
    239 PS,
    Habe gestern den Wagen abgeholt....alles wieder schön! Es lag tatsächlich an dem Schlauch zwischen Ansaugbrücke und Motorblock. Ein goldener Schlauch übrigens........... 15 cm lang und kostet 50€ bei Ford !!!!
    Insgesamt habe ich 100€ bezahlt. Ist mir ein Rätsel, wie der kaputt gehen konnte. Sieht aus wie neu, bis auf den ca. 1cm langen Winkelriss.....als ob reingestochen wurde. Habe mal ein Foto beigefügt, hoffe, der Riss ist zu erkennen.
    Die Teilenummer ist übrigens 3S7G-6758-AA>ECO<053.
    Auf jeden Fall vielen Dank für die Tipps!!!
    Mondeo Schlauch.jpg
     
Thema:

Leerlauf im warmen Zustand plötzlich zu hoch!!!!

Die Seite wird geladen...

Leerlauf im warmen Zustand plötzlich zu hoch!!!! - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!

    HILFE! Ruhestrom zu hoch/BC Display schaltet nicht aus...?!: Hallo Zusammen! Bin seit kurzem (eigentlich glücklicher) Besitzer eines Focus MK2 (Connection mit Key free) Ich habe festgestellt, daß immer...
  2. Unruhiger Leerlauf

    Unruhiger Leerlauf: Hallo, ich habe ein Mk2 2008 mit 2.0l 16V Motor. Bei dem ist der Leerlauf etwas unruhig und fällt wenn er kalt ist abunzu ( selten) fast komplett...
  3. B MAX, 2016 ruckelt beim anfahren, wenn er warm ist.

    B MAX, 2016 ruckelt beim anfahren, wenn er warm ist.: Hallo, ich brauche Hilfe. Mein Ford B MAX Baujahr 2016 mit Durashift Automatik Getriebe ruckelt gewaltig beim anfahren, aber erst wenn er warm...
  4. Mondeo 4 (Bj. 07-10) BA7 Fehler P0238 Ladedruck zu hoch

    Fehler P0238 Ladedruck zu hoch: Hallo an alle, hatte ab und zu ein leichtes Ruckeln beim Fahren. Fahrzeug: Mondeo 4, 2,0 TDCI, 140 PS, BJ:2009 Bin dann wie folgt vorgegangen:...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...