Escort 6 (Bj. 92-95) GAL/ALL/CLX Leerlauf Problem

Diskutiere Leerlauf Problem im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Moin, bei meinen Ford Escort 16 V 105 Ps bj 92 habe ich ein Problem mit der Leerlaufdrehzahl manchmal im stand oder an der Ampel geht die...

  1. #1 Ghostxd, 29.04.2010
    Ghostxd

    Ghostxd Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esscort bj. 92 16v
    Moin,

    bei meinen Ford Escort 16 V 105 Ps bj 92 habe ich ein Problem mit der Leerlaufdrehzahl manchmal im stand oder an der Ampel geht die drehzahl im Leerlauf bis unter 900 versucht sich noch hochzuschrauben und würgt sich dann ab aber manchmal ist er auch stabil bei 1000 bzw 900 woran kann das liegen ?

    Kein Ruckeln beim Fahren oder sonst was nur im leerlauf.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  4. #3 Ghostxd, 30.04.2010
    Zuletzt bearbeitet: 30.04.2010
    Ghostxd

    Ghostxd Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esscort bj. 92 16v
    Moin,

    ist das der Leerlaufregler auf dem bild ?

    Wenn ja ich habe denn habe ich ausgebaut und mit Bremsenreiniger geseubert sowie mit Mos2 Öl besprüht und eingebaut sowie Kontaktspry an die Kontakte vom Leerlaufregler gespürt.


    Ist er jetzt kapput habe immer noch die Probleme beim leerlauf aber nur selten, er Leuft auch zurzeit im Stand unreug Zitterig aber beim Fahren habe ich keine Probleme.

    ich habe vor einen Par Monaten noch neu eingebaut neue Zündkabel Zündkerzen Luftfilter Sensor Tmp für die Motersteuerung Termoschalter Termostat dannach gab es auch keine Probleme.
     

    Anhänge:

  5. #4 Ghostxd, 03.05.2010
    Ghostxd

    Ghostxd Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esscort bj. 92 16v
    Weiß keiner ob das der Leerlaufregler ist ?
     
  6. #5 ralfcdc, 04.05.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ja, auf dem Bild ist das das linke Teil.
     
  7. #6 Ghostxd, 06.05.2010
    Ghostxd

    Ghostxd Neuling

    Dabei seit:
    16.03.2010
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Ford Esscort bj. 92 16v
    Also ich habe immernoch die Leerlauf Probleme jetzt aber anders, wenn ich beim Fahren die Kupplung trete hat er keine leerlauf Probleme ich kann ihn einfach Rollen lassen und er bleibt auf 1000 wenn ich entgültig stehe dann geht er von 1000 auf 900 und manchmal auch beim entgültigem stillstand auf 500 und würigt ab oder versucht wieder auf 900 zu kommen.

    Motor leuft ein wenig unreug im stillstand.
     
  8. #7 Mcquade, 06.05.2010
    Mcquade

    Mcquade Benutzer

    Dabei seit:
    06.10.2008
    Beiträge:
    89
    Zustimmungen:
    1
    Fahrzeug:
    Focus 2002 Duratec ST
    haste die Drosselklappe richtig suaber gemacht ?


    llrv regelt ja (zieh mal bei laufendem motor den stecker ab (er sollte dann ausgehn oder höher drehn dann ist das teil IO)


    evtl ne undichtigkeit im schlauchsystem


    prüfe das mal

    mfg
     
  9. #8 Caotenfrank, 08.05.2010
    Caotenfrank

    Caotenfrank Neuling

    Dabei seit:
    08.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1993 1.4
    Guten Tag,
    Habe das Gleiche Problem und wenn es sich nicht bald löst lasse ich die tonne abholen!!!
    Es ist ein Ford Escort Cabrio 1.4

    Er hat eine neue Kopfdichtung bekommen,Neue Hydrostößel ,neue Ventile ,Neues Leerlaufregelventil,sämtliche Dichtungen ,Drosselklappen Poti und Lichtmaschine...
    DROSSELKLAPPE IST SAUBER!!!:eingeschnappt:

    Wer kann mir weiterhelfen?

    Wäre schade um das Auto da es ein neues Verdeck ect bekommen hat;)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 EscortBen, 09.05.2010
    EscortBen

    EscortBen Benutzer

    Dabei seit:
    06.05.2010
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Hallo,

    Ich hab so ungefähr das gleiche Problem.

    Auto daten:
    Ford Escort Mk7 bj. 97
    1,4l 75PS

    Wenn der Motor warm ist und ich an die Ampel fahre und die Kupplung trete geht er sogar bis unter 500 U/min.
    Ich hab gerade vorhin Leerlaufsteller gereinigt war leicht verkokst und die Drosselklappe war sauber.
    Ansaugschlauch hab ich überprüft, Unterdruckschläuche auch unversehrt.
    Ich merk auch wenn z.B der Lüfter einschaltet oder ich die Fensterheber betätige sich die Drehzahl auch kurz etwas senkt, vielleicht kommt der Leerlaufsteller da kurz nicht mit bin mir nicht sicher.

    Motor Öl hab ich 10W40 drin dürft für den Motor ok sein oder?

    Nebenbei wollt ich noch wissen was für eine Wechselintervalle für den Zahnriehmen vorgesehen ist?

    MfG
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    A. Zu dickflüssiges Öl. Nimm 5W40 und mache auch gleich den Filtewechsel

    B. Wechselintervall müsste in der Suchfunktion zu finden sein. Meine aber pauschal 80tkm oder 5jahre. Biste auf der sicheren Seite.

    C. Ja, LLRV kann verbraucht sein. Einen winzigen Moment darf sich die Drehzahl verändern. Wird es aber schon zu 'Gedenksekunde' ist das ein Indiz.

    D. Mal den Ölabscheider (runde Dose nebend em Ventildeckel) mit Bremsenreiniger auswaschen. Der kann sich zugesetzt haben.
     
Thema:

Leerlauf Problem

Die Seite wird geladen...

Leerlauf Problem - Ähnliche Themen

  1. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  2. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  3. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  4. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Leerlauf Problem

    Leerlauf Problem: Hallo Gemeinde, Ich habe mal ne Frage zum Sierra mit 2.0DOHC Motor un 88KW. Habe am Wochenende die Lichtmaschine gewechselt gehabt und als er...