Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Leerlauf Probleme, siehe Video

Diskutiere Leerlauf Probleme, siehe Video im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, Hab da so ein Problem mit dem Leerlauf wenn er kalt ist. Der TDCI 2,2 BJ 06, stottert morgens sehr stark. Das Problem besteht auch...

  1. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    210
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Hallo Leute,

    Hab da so ein Problem mit dem Leerlauf wenn er kalt ist.

    Der TDCI 2,2 BJ 06, stottert morgens sehr stark. Das Problem besteht auch im Sommer und ist immer nur beim allerersten Start am Tag.

    Es bleibt so für ca. 2-3 KM bestehen, aber nur im Leerlauf oder bei betätigter Kupplung. Leistungsverlust besteht nicht und sobald er einmal an war, hat er es den restlichen Tag nicht mehr.
    Fehlerspeicher ist leer. AGR ist neu.

    Hier mal ein Video von heute morgen:

    [ame="http://www.youtube.com/watch?v=FnxeLI8TZwo"]YouTube - IMG 0124[/ame]



    Danke schonmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Al3xander, 10.12.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    qualmt er hinten raus? falls ja, welche farbe?
     
  4. #3 Toledodriver, 10.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Wie viele Kilometer hat der TDCi auf der Uhr ?

    Könnte am ZMS liegen.

    Fehlerspeicher ist ja leer, darum auch kein elektronischer Defekt an einem Sensor. Um den Fehler einzugrenzen, würde ich zuerst einen Defekt an der Einspritzanlage ausgrenzen.

    Dazu den Kraftstoffilter tauschen, alle Glühkerzen wechseln und bei den nächsten 2 bis 3 Tankfüllungen mindesten 1 Liter 2 Takt Öl beimischen.
    Danach nur mehr 250ml 2 Takt Öl pro Tankfüllung. Sollte sich hier keine Besserung einstellen, könnte man noch einen Rücklaufmengentest der Injektoren durchführen lassen. Tippe aber ganz stark auf das ZMS, da du schreibst, das das Problem im Sommer auch vorhanden ist.

    Hört man beim Starten noch ein metallisches Geräusch zusätzlich zum Starter ?
     
  5. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    210
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Hi,

    also er qualmt weissen qualm, keinen schwarzen.

    Er hat jetzt 166 TKM runter und er macht keine metallischen Geräusche beim starten, nur das was er soll.


    Ja werd wohl mal den Filter und die Glühkerzen wechseln.

    Müsste er das im Fall dass das die Injektoren sind, das nicht ständig haben?
    Also auch wenn er Betriebstemp. erreicht hat?


    Vielen Dank schonmal
     
  6. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    210
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Ohne Edit läuft nix:

    Was ist eig ein ZMS?
     
  7. #6 Toledodriver, 10.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur

    Nein, müßte er nicht, da es ja nicht nur die Injektoren sein können. Kann auch an der HD Pumpe. In deinem Fall könnte auch das IMV Ventil an der Pumpe verdreckt sein. Würde ich aber noch warten mit ausbauen und zuerst mal die Glühstifte und den Filter tauschen. Auch das 2 Takt Öl würde ich an deiner Stelle verwenden. 166tkm ist schon ganz schön viel, wenn es noch die erste HD Pumpe und die ersten Injektoren sind.
     
  8. #7 Toledodriver, 10.12.2010
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    ZMS = Zweimassenschwungrad
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Fitch

    Fitch Benutzer

    Dabei seit:
    23.01.2009
    Beiträge:
    210
    Zustimmungen:
    0
    Fahrzeug:
    Focus 1,6 Bj. 2011
    Trend irgenwas
    Alles klar vielen Dank,

    werd das alles mal in Angriff nehmen.
     
  11. #9 mischit, 10.12.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Bin müde und nicht in der Stimmung und möchte Toledodriver auch nicht verärgern , aber jetzt zum gefühlten 100 mal :

    Was haben die Glühkerzen mit diesem Problem zu tun ?
    Er hat das Problem auch im Sommer und nach dem ersten Startvorgang läuft er den ganzen Tag problemlos , wenn er Morgens startet das Fzg . Nachmittags um 17.00 Uhr wieder startet bei minustemp. warum läuft er dann wenn die Glühkerzen kaputt sind ?

    ZMS kann nicht sein , das gleiche wie oben . Das ist kaputt und zwar ständig oder nicht . Und hier ist es nicht kaputt was aus den Erklärungen doch schon klar sein muss .

    Dein Motor stottert auch nicht er hat einen unrunden Leerlauf , das heißt er hat Probleme mit einem Sensor oder einer anderen Bezugsmarke die für den Motor als Info zum Kaltstart wichtig ist . Aber nur einmal am Tag , d.h. wenn das Fzg. lange steht (über Nacht)verändert sich was da musst Du ansetzen . Temp. scheint keine Rolle zu spielen .

    Das könnte z.b. ein Druckverlust sein , aber das der 2-3 min . braucht um sich zu regulieren ist auch komisch .

    Das kein Fehler abgelegt ist heißt gar nichts , deshalb kann trotzdem ein Sensor defekt sein .

    Und 2Taktöl repariert keine abgenutzen Bauteile , auch wenn Du 20 Liter pro Tank rein leerst . Es dient nur dazu die Abnutzung zu reduzieren und hinauszuzögern .

    Und in Zukunft werde ich mich auch nicht mehr dazu äußern wenn zum 1000 mal empfohlen wird die Glühkerzen zu wechseln und 3 Liter 2 Taktöl beizumischen um verschlissene Injektoren zu Reparieren und Motoren die im Sommer nicht anspringen , versprochen !

    Grüße Michl

    P.S. Schick mir die Glühkerzen zu wenn es das war , ich ess sie auf mach ein Video davon und setz es hier rein !!!!
     
Thema:

Leerlauf Probleme, siehe Video

Die Seite wird geladen...

Leerlauf Probleme, siehe Video - Ähnliche Themen

  1. Galaxy 3 Facelift (Bj. 10-**) WA6 Probleme mit Gebläse

    Probleme mit Gebläse: Hallo an alle seit par tagen habe ich ein Problem mit dem Gebläse es tut sich nichts keine stufe geht hinten funktioniert es ohne Probleme was...
  2. Unruhiger Leerlauf

    Unruhiger Leerlauf: Hallo, ich habe ein Mk2 2008 mit 2.0l 16V Motor. Bei dem ist der Leerlauf etwas unruhig und fällt wenn er kalt ist abunzu ( selten) fast komplett...
  3. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Probleme mit Motorlauf

    Probleme mit Motorlauf: Hallo Leute, Die Reparaturen bei meinem Sierra neigen sich dem Ende aber ich musste heute feststellen, das es noch Probleme beim Motor gibt, es...
  5. Probleme beim Losfahren

    Probleme beim Losfahren: Hallo, ich hoffe, dass ich meine Frage hier an der richtigen Stelle loswerde. Habe mich bereits im Neulingsbereich vorgestellt. Ich habe in...