Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leerlauf sackt sporadisch ab

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Hermann 50, 04.05.2008.

  1. #1 Hermann 50, 04.05.2008
    Hermann 50

    Hermann 50 Neuling

    Dabei seit:
    04.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,
    beim MKII 2.0 Bj.:2000 sackt mit eingeschalteter Klima die Leerlaufdrezahl bei warmer Maschine fast regelmäßig alle 3-4 Min auf ca 500 ab um sich 2 Sek danach wieder auf 950 zu normalisieren. Bin neu hier und sehr auf Eure Hilfe angewiesen.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schrauber74, 05.05.2008
    schrauber74

    schrauber74 Guest

    guten abend
    geht denn die klima noch richtig (kühlung??) es könnte an der kompressorkupplung bzw dem kompressor liegen! klingt als würde er schwer gehen bzw fast fest sein???!
     
  4. #3 Hermann 50, 05.05.2008
    Hermann 50

    Hermann 50 Neuling

    Dabei seit:
    04.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antwort! Ja die Kühlung ist OK, habe vor 2 Jahren einen neuen Kondensator erhalten.
     
  5. #4 master-c, 05.05.2008
    master-c

    master-c Guest

    moinsen,

    ich denke es konte das llerlaufventiel sein weil ist bei meinem auch so gewesen sobald motor etwas wärmer ist und er im standgas steht fährt die drezahl fast auf null dann kommt sie wieder hoch

    gruß master-c
     
  6. #5 MucCowboy, 06.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.067
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das Verhalten ist völlig normal. Schließlich hast Du ja die Klimaanlage am laufen. Und alle paar Minuten kuppelt der Klimakompressor ein, d.h. er nimmt dem Motor Leistung weg. Zwar "merkt" dies auch die Motorsteuerung, aber bis die Gegenregelung in Form einer Drehzahlanhebung wirksam wird (Trägheit der Maschine), kommt es zu einem kurzen Drehzahl-Loch. Das gleiche passiert auch bei normaler Fahrt, aber im Standgast hat der Motor eben recht wenig Kraft. Solange er dabei nicht ausgeht, ist alles ok.

    Grüße
    Uli
     
  7. #6 master-c, 06.05.2008
    master-c

    master-c Guest

    mal so ne frage ist es bei dir andauernd so also das er im stand so zu sagen rummäht bei mir war es so das die dezahl gesunken ist dann gestiegen dann gesunken usw. also ein ständiges auf und ab falle der drezahl im stand das war dann das leerlaufregelventiel

    gruß master-c
     
  8. #7 MucCowboy, 06.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.067
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, ständiges "Sägen" hab ich natürlich nicht, das ist auch nicht ok so. Der Threadstarter sprach a) von aktiver Klimaanlage und b) von einem Drehzahleinbruch alle paar Minuten.

    Ein "Sägen" der Leerlaufdrehzahl könnte am Leerlaufregelventil liegen, eher aber noch am Luftmassenmesser (verdreckt, defekt oder Stecker ab). Den LMM kannst Du leicht reinigen. Dazu Luftansaugschlauch + Resonator mit dem LMM drin ausbauen und den LMM durch den Schlauch ein paarmal mit Bremsenreiniger einsprühen. NICHTS anderes verwenden, sonst geht er kaputt. Auch niemals mit Fingern oder Pinsel da dran rummachen. Die äußerst feinen Heizdrähte sind schnell zerstört. Einen Versuch ist es allemal wert.

    Grüße
    Uli
     
  9. #8 Hermann 50, 06.05.2008
    Hermann 50

    Hermann 50 Neuling

    Dabei seit:
    04.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Also habe ich heute mal auf die Uhr geschaut und wirklich jede Minute bei warmer Maschine einen Leerlaufdrehzahlabfall für ein bis zwei Sek. festgestellt, jedoch keinen einzigen mit abgaschalteter Klima. Kann denn ein wenig Dreck im Leerlaufregelventil die Ursache dafür sein dass die "Abfälle" nur bei Klimabetrieb auftreten? Kilometerstand: 106000, immer Inspektion.
    Gruß Hermann
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MucCowboy, 07.05.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.067
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ich liebe meine Klimaautomatik. Die wertet das Geschwindigkeitssignal aus und kuppelt im Stand garnicht erst ein. Aber da ich vorher manuelle Klima hatte, kenne ich "Deinen" Effekt natürlich.

    Ich halte es immernoch für ganz normal. Der Klimakompressor ist nicht permanent eingekuppelt, sondern schaltet sich nur dann dazu, wenn der Druck im Kältekreislauf zu gering wird, um die geforderte Kühlleistung zu erbringen (ein Kühlschrank-Kompressor läuft ja auch nicht permanent). Und genau dieser Einkuppel-Moment belastet den im Standgas recht schwachen Motor, er sackt kurz ab, bis er durch Nachregeln von Standgas dies wieder aufgeholt hat. Beim Auskuppeln passiert übrigens genau das gleiche, nur umgekehrt. Es fällt halt weniger auf.

    Und dass es mit abgeschalteter Klima nicht auftritt, beweist dass es mit der Klimaanlage zusammenhängt, also mit demKompressor.

    Normalerweise fällt die LL-Drehzahl kurzzeitig auf unter 700 U/min und pendelt sich dann wieder auf 900 U/min ein. Das kann der Motor gut ab. Geht sie aber auf unter 500 U/min oder droht er sogar abzusterben, dann ist entweder das Einkuppeln zu hart oder die Leerlauf-Regelung "hängt". Im ersteren Fall ist vielleicht der Klimakompressor schwergängig (könnte bald zum Tausch anstehen), im zweiten Fall kommt das LLRV in Frage.

    Teste mal: Motor an, Standgas, und dann heftig am Lenkrad drehen bis zum Anschlag und zurück. Steigt die LL-Drehzahl leicht an oder "würgt" der Motor? Das ist nämlich genau der gleiche Effekt für die Motorregelung, nur eben manuell von Dir ausgelöst. Packt der Motor sowas ohne Probleme, dürfte die LL-Regelung ok sein. Dann bliebe nur noch der Klimakompressor bzw. die Magnetkupplung davon, oder Dein Effekt entweder tatsächlich völlig ok so.

    Grüße
    Uli
     
  12. #10 Hermann 50, 08.05.2008
    Hermann 50

    Hermann 50 Neuling

    Dabei seit:
    04.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Uli,
    Deinen Test habe ich durchgeführt und die LL-Drehzahl blieb annähernd gleich, so dass ich wohl einen Kupplung- od. Kompressorschaden habe.
    Werde auf jeden Fall über das Werkstattergebnis hier im Forum berichten.
    Vielen Dank für jeden Tipp an alle.
    Gruß
    Hermann
     
Thema:

Leerlauf sackt sporadisch ab

Die Seite wird geladen...

Leerlauf sackt sporadisch ab - Ähnliche Themen

  1. Radio schaltet ab Sync 2

    Radio schaltet ab Sync 2: Moin, bei meinem C Max schaltet sich das Radio aus und danach knallt es einmal. Neuwagen 6 /2016 Fehler war von Anfang an und konnte nach einigen...
  2. Suche gebrauchten Ford Focus ab Bj. 99

    Suche gebrauchten Ford Focus ab Bj. 99: Hallo zusammen, ich bin auf der Suche nach einem Ford Focus. Bj. so ab 99 / 1,6-1,8 l 101-116 Ps. (kein Kombi) wenn möglich unter 200000 gelaufen...
  3. Fiesta 7 Facelift (Bj. 12-**) Ab wann ist ein Neuwagen in ETIS zu finden?

    Ab wann ist ein Neuwagen in ETIS zu finden?: Hallo, Hab mir einen Fiesta ST-LIne bestellt. Dieser soll laut meinem Händler am 17.11.2016 Gebaut worden sein. Und spätestens anfang Dezember...
  4. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  5. Sonderbares Leerlauf Problem MK6

    Sonderbares Leerlauf Problem MK6: Hallo zusammen, Ich habe da ein merkwürdiges Leerlauf Problem, dass nicht so richtig zu allem passt was ich bisher gelesen habe. Folgendes:...