Mondeo 1 (Bj. 93-96) GBP/BNP leerlauf unregelmässig und Temperaturanzeige geht nicht.

Diskutiere leerlauf unregelmässig und Temperaturanzeige geht nicht. im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Habe ein oder zwei kleine probleme,1.manchmal spinnt der leerlauf und geht immer aus,nicht immer.2.Temperaturanzeige geht nicht immer auf kalt...

  1. niknik

    niknik Neuling

    Dabei seit:
    23.11.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Habe ein oder zwei kleine probleme,1.manchmal spinnt der leerlauf und geht immer aus,nicht immer.2.Temperaturanzeige geht nicht immer auf kalt ,obwohl warm bläst.Danke.:verdutzt:
     
  2. #2 DarkAngel85, 24.11.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Bondeo (Baujahr 1993-199) Leerlauf unregelmäßig und Temperaturanzeige geht nicht.

    Hallo,
    Ich hoffe ich kann dir bei deinem Problem helfen.
    Die beiden Problemekönnten zusammen hängen.
    Könnte der Temperatursensor sein.
    Laß mal Federspeicher auslesen.
     
  3. #3 FordFreak´89, 24.11.2008
    FordFreak´89

    FordFreak´89 Guest

    hallo!
    wenn wir einmal beim Thema sind, die temperaturanzeige im Mondeo Bj. 1997 funktioniert nicht mehr, das Thermostat geht aber.....jemand vieleicht ne Idee?!


    Lg
    Fordfreak
     
  4. #4 DarkAngel85, 25.11.2008
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Mondeo (Baujahr 1993-1996) Leerlauf unregelmäßig und Temperaturanzeige geht nicht

    Denn wird es wohl der Temperatursensor sein der defekt ist.
    Könnte aber auch die Anzeige sein.
    Wenn es der Temperatursensor ist tausche ihn aus oder las mal Fehlerspeicher auslesen.
     
  5. #5 darkmaster, 25.11.2008
    darkmaster

    darkmaster Mondeo Cruiser

    Dabei seit:
    27.12.2007
    Beiträge:
    313
    Zustimmungen:
    3
    Fahrzeug:
    Mercedes-Benz CLK200 Kompressor, Elegance
    :lol: Sry, den Vertipper find ich cool *g*

    Würdest du vll mal angeben um welchen Mondeo es sich handelt ? Bj, Motorvariante, ... u.s.w.

    Mfg Beni
     
  6. #6 FordFreak´89, 28.11.2008
    FordFreak´89

    FordFreak´89 Guest

    Ist ein 97 baujahr mit dem 1.8 Motor mit 115 PS!
    Das Thermostat scheint wie gesagt in ordnung zu sein.

    Also entwder die Anzeige oder der Temperatursensor?!
     
  7. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ich tippe auf Themperatur sensor. Sollte von unten ins Thremostatgehäuse eingeschraubt sein.
     
  8. #8 FordFreak´89, 28.11.2008
    FordFreak´89

    FordFreak´89 Guest

    hmm muss ich mir das teil mal vorknöpfen^^
     
  9. #9 sawende, 29.11.2008
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Hi,
    habe das gleiche Modell wie du, letztens fiel bei mir ebenfalls die Anzeige aus.

    Es ist der Temperatursensor, die scheinen gerne mal auszufallen.

    Nach dem Tausch bei mir funktionierte die Anzeige bei mir wieder.

    Jaja Ford und seine Sensoren, die gerne mal ne Macke haben. Gottsei dank sind diese nicht alzu teuer und einfach zu wechseln.

    mfg
    sawende
     
  10. #10 MucCowboy, 29.11.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.236
    Zustimmungen:
    459
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das betrifft nicht nur Ford, sondern alle Marken. Solche Sensoren direkt am Motor haben schon extreme Arbeitsbedingungen - Hitze und Kälte am Sensor genauso wie am Gehäuse, Schütteln und Rütteln, mehr oder weniger verdrecktes (Kühl-)Wasser, Dreck, Öl,... Da kann so ein kleiner Thermistor-Widerstand nach 10+x Jahren schonmal aufgeben. Ist doch keine Dramatik.

    Grüße
    Uli
     
  11. #11 Dorosha, 29.11.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Achtung beim einschrauben, der ist Konisch und sollte nicht zu fest reingeschraubt werden da der Fühler sonst abbricht!

    mfg
     
  12. #12 sawende, 29.11.2008
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5

    Ne dramatisch ist das nicht, recht haste ja nach 10 Jahren darf das passieren. ;)
     
  13. #13 FordFreak´89, 30.11.2008
    FordFreak´89

    FordFreak´89 Guest

    Okay, danke für eure Hilfe. weiss jemand wie ich günstig an so ein teil ran komme?!
     
  14. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Ganz ehrlich geh mal zu ford und ich glaube 15€ waren das.
     
  15. #15 FordFreak´89, 30.11.2008
    FordFreak´89

    FordFreak´89 Guest

    Achso, das ist wohl echt nur so ein absoluter Pfennig Artikel?!
    1A!!:-)
     
Thema:

leerlauf unregelmässig und Temperaturanzeige geht nicht.

Die Seite wird geladen...

leerlauf unregelmässig und Temperaturanzeige geht nicht. - Ähnliche Themen

  1. Scorpio 1 (Bj. 85-92) GAE/GGE DOHC geht immer wieder aus

    DOHC geht immer wieder aus: Guten Abend, ich bin seit rund einem halben Jahr stolzer Besitzer eines Scorpio. Leider habe ich jetzt das Problem, dass er immer wieder aus geht...
  2. Tür geht nicht auf

    Tür geht nicht auf: Hy ich schon wieder. Mit dem Innenlicht funktioniert wieder. Geht aus wenn ich verriegel. Nun neues Problem.. Türe hinten links geht nicht auf....
  3. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  4. nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus

    nach Starthilfe geht Ölkontrolleuchte erst ab 2000 U/min aus: Hallo , ich habe eine Frage : vor 2 Tagen sprang der Transit plötzlich nicht mehr an , die Batterie war leer obwohl der Wagen nach einer längeren...
  5. Funkschlüssel geht nicht mehr

    Funkschlüssel geht nicht mehr: Ich habe ein Problem mit meinem Schlüssel. Ich habe die Batterie getauscht und jetzt funktioniert er nicht mehr. Ich habe ihn auch schon neu...