Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leerlauf

Diskutiere Leerlauf im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo ! Hab bei meinem Mondeo (Bj.97, 1,8 Benzin, Kombi) das Problem, daß er, wenn ich von der Autobahn runterkomme und dann z.B. an einer Ampel...

  1. #1 Hobbymechaniker, 10.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Hallo !

    Hab bei meinem Mondeo (Bj.97, 1,8 Benzin, Kombi) das Problem, daß er, wenn ich von der Autobahn runterkomme und dann z.B. an einer Ampel stehenbleibe, oftmals auf ca. 1100 Umdr. läuft im Leerlauf. Schalte ich dann ganz kurz einen Verbraucher ein, geht die Drehzahl sofort auf den korrekten Wert. Aber nur dann.
    Ansonsten läuft er absolut perfekt.
    Getauscht wurde bereits: Luftmassenmesser, Leerlaufregelventil, Kühlmitteltemperaturgeber (beide), Thermostat, Ansauglufttemperatursensor, Drosselklappenpoti, Zündkerzen und -Kabel, Luftfiltereinsatz. Alles Neuteile von Ford oder Hella. Öl ist 5W40. Defekte Unterdruckschläuche konnte ich nicht finden.
    Bevor ich die Teile getauscht habe, war es eher so, daß er öfter bei ca. 500-600 Umdr. im Leerlauf hängen blieb.
    Was käme noch in Frage ?
    Nockenwellensensor, Kurbelwellensensor oder Geschwindigkeitssensor am Getriebe ?
    Ist jetzt nicht das Riesenproblem, aber muss doch zu finden sein.
    Danke für Ideen !

    Thomas
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Schon mal die Batterie abgeklemmt worden für 1/2h? Läuft der Gaszug frei? Ist es erst seit es kalt ist oder war es schon im Sommer? Streuzeiten wurden schon überprüft? die Zahnriemenspannung stimmt?
     
  3. #3 Hobbymechaniker, 11.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Batterie habe ich zuletzt abgeklemmt als ich den LMM ausgewechselt habe. Das ist so ca. 3 Wochen her.
    Das mit Gaszug wäre noch ne Idee, das gucke ich mir mal an.
    Steuerzeiten verstellt kann ich mir nicht vorstellen. Dann würde er nicht so gut laufen.
    Zahnriemen wurde mal gemacht, komplett mit Rollen.
    Wie bereits von mir geschrieben, hatte er früher eher die Angewohnheit nach Autobahnfahrten im "Keller" zu drehen, also bei ca. 500-600. Jetzt, mit den Neuteilen ist es umgekehrt, hängt fest bei ca. 1100, aber NUR wenn ich von der Autobahn runterkomme. Im Stadtverkehr ist alles einwandfrei.
    Es ist irgendwie so, als ob er von der Drehzahlanhebung -bei rollendem Auto ausgekuppelt ist das ja Standard beim Mondi- nicht mehr runter kommt. Die Elektronik scheint zu "denken", das Auto steht noch nicht. Geschwindigkeitssensor ?
     
  4. #4 Nighthawkzone, 12.03.2010
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Kabelverbindung zum Drosselklappenpointometer mal durchgemessen?
    Bin interessierter Laie, kann falsch sein.
     
  5. #5 Hobbymechaniker, 12.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Wäre eine Möglichkeit, aber warum dann immer nur nach Autobahnfahrten ?
    Das einfachste wäre, den kompletten Kabelbaum zu wechseln. Aber wahrscheinlich teuer...
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Also wir hatten erst vor 2 Wochen einen in der Firma der lief super, hatte normal Leistung nur AU bestanden hat er nicht. Ursache waren falsche Steuerzeiten der Nockenwellen. Also nicht das eigentlich unmögliche sofort abschreiben. So kann z.B. die Spannung des Zahnreimens die Steuerzeiten verstellen wenn er sehr warm, ist.
    Unabhängig davon, stört es dich denn wirklich so sehr?
    Du kannst ja auch mal das Drosselklappenteil ausbauen und sauber machen.
     
  7. #7 Hobbymechaniker, 15.03.2010
    Zuletzt bearbeitet: 15.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Meinst Du, es kann am Dreck im Drosselklappenteil liegen ?
    Da ist wirklich viel schwarze Schmiere drin, auch bis in den Ansaugkrümmer...

    Kannst Du mir mal erklären, wie sich durch hohe Zahnriemenspannung die Steuerzeiten verstellen können ? Das kapier ich nicht und leuchtet mir ehrlich gesagt wenig ein. Es geht hier schließlich um Zahnräder + Zahnriemen. Da müsste doch schon der Riemen überspringen, damit sich was ändert, dachte ich zumindest immer...
    Aber ich lass mir das gern erläutern von Dir !

    Probleme bei der AU hatte er übrigens bisher nicht.
    Schlimm finde ich das alles nicht, aber ich hätte das trotzdem gerne behoben, bin halt ein bißchen perfektionistisch.

    Danke für die Hinweise !

    Thomas
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Die Steuerzeiten Sache ist eher von Bedeutung, wenn eine Kette durch Längung oder ein Zahnriemen durch zu wenig Spannung die Nockenwellenstellung im Verhältnis zur Kurbelwelle verstellt. Du musst dir vorstellen, der Zahnriemen hat eine Grundspannung, da stimmen die Steuerzeiten. Durch einen sehr loser Riemen stehen die Nockenwellenräder jetzt anders. Der Spanner kann das Spiel nicht ausgleichen.
    Leg dir 2Tesafilmrollen auf den Schreibtisch. Mach dir je 1 Markierung drauf. Verbinde beide Rollen mit einem Faden oder ähnlichem. Der Faden sollte lose sein auf einer Seite (loser Zahnriemen) jetzt verdrehe beide oder eine Tesafilmrollen bis der Faden auf der losen Seite stramm ist (korrekt gespannter Riemen). Merkst du was mit den Markierungen passiert ist?
    Ja verkokte oder verschmutzte Drosselklappengehäuse können auch zu solch Problemen führen. Etwas Öl im Ansaug ist durch die Kurbelgehäuseentlüftung normal.
     
  9. #9 Hobbymechaniker, 15.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Danke für die Erklärung !
    Wenn ich das richtig verstanden habe, können Probleme aber dann nur in Zusammenhang mit falscher Zahnriemenspannung auftreten.
    Hierzu noch ne Frage:
    Funktioniert der Ford Zahnriemenspanner automatisch wie beim Keilrippenriemen, oder muss das -wie althergebracht- manuell eingestellt werden.
    Das Auto hat nämlich auch seitdem ich es habe (3 1/2 Jahre, aber vielleicht auch schon vorher ?) bei warmen Motor ein deutlich hörbares Jaulen oder Heulen (abhängig von der Motordrehzahl, am besten hörbar im Leerlauf). Zahnriemen und Keilrippenriemen waren damals aber komplett mit Laufrollen (zumindest beim Zahnriemen) gerade frisch erneuert worden, daher bin ich davon ausgegangen, daß das in Ordnung war.
    Aber vielleicht doch nicht ?!?

    Der Ansaugtrakt ist wirklich total verschmutzt mit dem schwarzen Zeug (wie Teer).
    Wie bekommt man das am besten raus ? Ansaugkrümmer ausbauen ? Da wäre ich für eine Anleitung sehr dankbar, das steht nämlich nirgends beschrieben.
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Motoren mit silbernen Ventildeckel haben einen normalen Spanner, mit schwarzem Ventildeckel einen selbstnachstellenden.
    Im Buch so helfe ich mir selbst steht auch nix?
     
  11. #11 Hobbymechaniker, 18.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Nee, leider steht gar nix drin.
    Die gehen wohl nicht davon aus, daß jemand sowas vorhat...
    Ansaugkrümmer ausbauen machen ja auch nicht viele, zugegebenermaßen.
     
  12. #12 Hobbymechaniker, 19.03.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Bin heute mal testweise mit Klima rumgefahren weil's warm genug war, da hat der Motor ganz schön gesponnen, hing teilweise bei 1500 fest im Leerlauf. Hat sich dann im Laufe der Zeit wieder etwas gegeben, aber ist irgendwie instabil das Ganze.
    Kommte da nicht doch evtl. der Kurbelwellensensor in Frage ?
    Ich habe das Gefühl, daß die Elektronik aus irgendeinem Grund die Motordrehzahl nicht richtig erkennt, und daher falsch ausregelt. Oder ?
    Hat jemand noch ne Idee ?

    Gruß,
    Thomas
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Nein, sicher nicht.
     
  14. #14 Hobbymechaniker, 08.05.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    So, das Problem hat sich mittlerweile von selbst erledigt.
    Hin und wieder hängt der Leerlauf gelegentlich etwas, aber nur für Sekunden, danach pendelt es sich wieder ein.
    Ich vermute mal, daß der neue Leerlaufregler sich erstmal "einlaufen" musste.
    Danke nochmal für die Ratschläge !
     
Thema:

Leerlauf

Die Seite wird geladen...

Leerlauf - Ähnliche Themen

  1. Automatikgetriebe fällt in Leerlauf

    Automatikgetriebe fällt in Leerlauf: Hallo zusammen Mein Kuga BJ 2012 (Automat) fällt neuerdings beim Gasgeben in den Leerlauf. Zuerst heult er auf ohne zu beschleunigen, dann gehe...
  2. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  3. Drehzahl im Leerlauf 3 sec. auf über 3000

    Drehzahl im Leerlauf 3 sec. auf über 3000: Schönen guten Abend Ich habe einen : Ford Focus C Max Bj 2004 1.8 120 Ps Duratec HE Ca 178 tkm Das Problem: Starte ich das Fahrzeug ohne Gas...
  4. Motordrehzahl im Leerlauf viel zu hoch

    Motordrehzahl im Leerlauf viel zu hoch: Ford Focus 1.6 L Benziner, Bj 2002 Die Motordrehzahl des Fahrzeugs steigt neuerdings nach dem man den Fuß vom Gaspedal nimmt und in den Leerlauf...
  5. Leerlauf Umdrehung

    Leerlauf Umdrehung: Hallo ich habe ein hartnäckiges Problem bei mein Ford Escort Bj 1998. wen der Motor im Leerlauf ist und ich ein Verbraucher anmache...