Mondeo 1 (Bj. 93-96) GBP/BNP Leerlauf

Diskutiere Leerlauf im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, Ich habe mal ein Frage habe bei Kaltem Motor mit meinem LL Probleme! Er pendelt immer zwischen 500 U/min bis 1500 U/min und geht beim...

  1. Mav0

    Mav0 Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 1995
    Hallo,

    Ich habe mal ein Frage habe bei Kaltem Motor mit meinem LL Probleme!
    Er pendelt immer zwischen 500 U/min bis 1500 U/min und geht beim ersten mal Kupplung tretten aus!

    Also was ich schon gemacht habe:
    1. Zündkabel und Zünskerzen gewechelt ( Alles original Ford )
    2. LMM gereinigt
    3. LLRV gereinigt

    Jetzt die frage weiss jemannd von euch was es sein kann?

    Vielleicht die Drosselklappe?

    Danke schonmal im Vorraus!

    MFG

    Rene
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 tradorus, 14.06.2010
    Zuletzt von einem Moderator bearbeitet: 14.06.2010
    tradorus

    tradorus Guest

    Genau das selbe Problem hatte ich auch, vorrangig im Winter.
    Also LLRV und LMM je 2x getauscht und danach war da Problem weg.
    Ansonsten würde ich die beiden Teile mal mit Waschbenzin reinigen.
     
  4. Mav0

    Mav0 Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 1995
    achso was mir noch einfällt das ist nur bei Kaltem Motor nach einem Kilometer ist alles ok auch der LL ist dan perfekt.
    Könnte es an der Drosselklappe liegen?
     
  5. #4 tradorus, 14.06.2010
    tradorus

    tradorus Guest

    wie gesagt gleiche Problem hatte ich auch.
    Drosselklappe, keine Ahnung... müsstest du mal auf Muc warten, der kann soetwas beantworten.
     
  6. Mav0

    Mav0 Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 1995
    weil das LLRV funktioniert! LMM müsste ich mal einen neueu Kaufen!
    Bei Drosselklappe weiss ich leider nicht genau ob das solche auswirkungen haben kann
     
  7. HeaveL

    HeaveL Benutzer

    Dabei seit:
    03.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    95 Mk1 1,8 Turnier
    Wenn die Drosselklappe zB voll mit Öl ist, dann hättest du das Problem nicht nur im Kaltstart sondern nahezu permanent.
    Du könntest dir eventuell mal den Thermoschalter angucken. Der regelt beim Kaltstart ein paar Sekunden zusätzliche Einspritzungen da der Kraftstoff an den kalten Zylinderwänden sich schonmal absetzt und bekanntlich ja nur gasförmiger Kraftstoff eingespritzt wird. Sollte die Ansteuerung oder der Schalter defekt sein, kann es schonmal sein dass die Drehzahl so absackt weil der Luftüberschuss einfach zu hoch ist.
     
  8. Mav0

    Mav0 Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 1995
    ok hört sich plausiebel an da mein Motor auch nie auf Temp. kommt und die Heizung wird nur Lau warm ich denke ma das ist der Sensor den du meinst oder? komme nur vor das "N" bei der ANzeige! bedeutet wenn ich diesen wechel ist alles ok?
     
  9. XTFBX

    XTFBX Guest

    wenn der motor nicht auf temperatur kommt, thermostat (ca.20euro)wechseln und gleich auch den sensor für die anzeige.
    thema drosselklappe, ja es könnte auch an dem drosselklappenpoti (ca.140euro) liegen, an der klappe selbst liegt es nicht.
    es gibt noch eine mögliche ursache die gerne ignoriert wird, lambdasonde
     
  10. Mav0

    Mav0 Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 1995
    hatte vor einem halben jahr AU könnte ja trozdem sein oder?
    Habe drosselklappen reiniger und mal sehen wie es danach aussieht

    vielen dank schonmal

    hat noch jemannd tips weil wie gesagt im warmen zustand läuft der top
     
  11. XTFBX

    XTFBX Guest

    ja lambdasonde kann trotzdem defekt sein. gute werkstättwen können das aber schnell und günstig herausfinden. bei der drosselklappe ist es wenn überhaupt nur der poti, den kannst du allerdings nicht sauber machen. da hilft nur ein neuer.
     
  12. #11 Hobbymechaniker, 15.06.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Das mit dem Luftmassenmesser-Reinigen liest man hier immer wieder.
    Hitzedraht-Luftmassenmesser dürfen nicht gereinigt werden, allenfalls vorsichtig ausgeblasen. (Bei den Heißfilm-Sensoren ab Bj. 98 sieht das etwas anders aus)
    Wenn der Hitzedraht-LMM verdreckt ist, dann ist er normalerweise kaputt, genauso wie nach einer "Reinigung".
    Da gibt es auch nichts zu reinigen, denn bei halbwegs intaktem Luftfiltereinsatz kommt da kein Dreck rein, und evtl. Feinstaub wird durch die 1000 Grad Selbstreinigungsfunktion automatisch beseitigt, wenn der LMM denn noch funktioniert.
     
  13. XTFBX

    XTFBX Guest

    1000 grad selbstreinigungsfunktion????????????????????? am lmm?????
    was soll das denn sein?
     
  14. HeaveL

    HeaveL Benutzer

    Dabei seit:
    03.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    95 Mk1 1,8 Turnier
    Ist ganz einfach. Der Hitzdraht im LMM (0,2mm Durchmesser) reinigt sich selbst. Nach Abstellen des Motors wird ein hoher Strom durch den Hitzdraht gejagt, der den Hitzdraht kurzzeitig auf 1000 Grad hochheizt und der sich somit selbst von Dreck und Ablagerungen reinigt. Hin und wieder hört man ihn auch ganz leise wenn man nach dem Abschalten des Motors drauf achtet.
     
  15. XTFBX

    XTFBX Guest

    also wenn ich ehrlich bin, glaube ich das nicht wirklich. wer erzählt soetwas?:gruebel:

    im übrigen das vorsichtige reinigen des drahtes schadet garnicht. ob sinnvoll oder nicht sei mal dahin gestellt
     
  16. HeaveL

    HeaveL Benutzer

    Dabei seit:
    03.05.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    95 Mk1 1,8 Turnier
    :lol: Wer sowas erzählt? Abgesehen von mir und Hobbymechaniker, sämtliche Kfz-Meister, Ingineure, Berufsschullehrer, und soweiter ;-)
     
  17. XTFBX

    XTFBX Guest

    wenn du meinst. halte das aber besonders bei einem mondeo mk1 für ein gerücht
     
  18. #17 tradorus, 15.06.2010
    tradorus

    tradorus Guest

    wie gesagt 2x gereinigt, danach war der Fehler immer für eine Zeit lang verschwunden...
     
  19. Mav0

    Mav0 Neuling

    Dabei seit:
    14.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 1995
    ich werde ihn nochm als reinigen! Vielleicht klappt es dann ja!

    Melde mich dann nochmal um das ergebniss mitzuteilen!
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Hobbymechaniker, 16.06.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Ein Gerücht ist es beim Mondeo II ab Bj.98, denn der hat bereits den moderneren Heißfilm-Luftmassenmesser.
    Wenn Du uns nicht glaubst, dann lies Dich doch einfach mal schlau. Z.B. Wikipedia etc....
    Zitat: "Übliche Sensoren arbeiten thermisch nach dem Prinzip eines Hitzdrahtanemometers; innerhalb des Sensors befinden sich zwei durch elektrischen Strom beheizte Platindrähte oder -schichtwiderstände. Einer wird direkt von der vorbei strömenden Luft gekühlt, der andere befindet sich abgeschirmt. LMM, die nach dem Prinzip des Hitzdrahtanemometers arbeiten, werden in PKW nach dem Abstellen (nicht nach jedem) der Zündung freigebrannt. Dazu wird der Hitzdraht kurzzeitig auf ca. 1000 °C erhitzt, wodurch die Schmutzteilchen abgedampft werden."
     
  22. #20 Hobbymechaniker, 16.06.2010
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    "Reinigen" ist sinnlos ! Die feinen Drähte können dabei zerstört werden und wenn der Hitzedraht sich nicht mehr selbst freibrennt, ist er kaputt !!
     
Thema:

Leerlauf

Die Seite wird geladen...

Leerlauf - Ähnliche Themen

  1. Sierra '90 (Bj. 90-93) GB*/BN* Leerlauf Problem

    Leerlauf Problem: Hallo Gemeinde, Ich habe mal ne Frage zum Sierra mit 2.0DOHC Motor un 88KW. Habe am Wochenende die Lichtmaschine gewechselt gehabt und als er...
  2. Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch

    Ford Focus MK1 2.0l, 16V Leerlauf dreht hoch: Hallo, ich habe folgendes Problem: Ich habe einen Ford Focus MK1 (Baujahr 1998). Verbaut ist der 2.0l 16V-Zetec-Motor (250.000 km). Die...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Surren bei kalten Motor im Leerlauf

    Surren bei kalten Motor im Leerlauf: Hallo Zusammen Ich habe das Problem, dass ich ein surren bei kaltem Motor höre. Das Geräusch ist weg, wenn ich die Kupplung trete oder der Motor...
  4. Surren im Leerlauf, wenn der Motor kalt ist

    Surren im Leerlauf, wenn der Motor kalt ist: Hallo Zusammen Ich bin neu hier im Forum, da ich mir einen Ford Focus 1.0 Ecoboost zugelegt habe. Der Wagen war ein Vorführwagen, ist 4 Monate...
  5. Starkes Vibrieren im Leerlauf 1,6L Ecoboost 150PS

    Starkes Vibrieren im Leerlauf 1,6L Ecoboost 150PS: Hallo, habe an meinem C-Max Vibrationen im Leerlauf. Die Vibrationen merkt man auch im Innenraum. Grand C-Max 1,6 L Ecoboost Benziner 150 PS...