Fiesta 4 (Bj. 96-99) JAS/JBS Leerlaufdrehzahl rauf und runter

Diskutiere Leerlaufdrehzahl rauf und runter im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen, Ich hoffe, mir kann jemand im Forum mit ähnlichem gelösten Problem helfen. Mein Fiesta, BJ 97, Motor 44kw Endura E zickt rum....

  1. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hallo zusammen,

    Ich hoffe, mir kann jemand im Forum mit ähnlichem gelösten Problem helfen.
    Mein Fiesta, BJ 97, Motor 44kw Endura E zickt rum.

    Start super, dann im Leerlauf geht aber die Drehzahl runter bis kurz vorm Absterben (die Batterielampe geht sogar leicht an), dann geht die Drehzahl wieder rauf und wieder runter bis kurz vorm absterben usw.
    Allerdings nur 3-4 mal, dann fängt sich das Ganze und alles ist gut.

    Fährt man nun los und kuppelt aus, geht das Spiel wieder los.

    Das hat er aber nicht immer ! Manchmal ist alles gut.
    Der Motor schnurrt sonst gut und läuft ruhig und rund.

    Gelesen habe ich viel über Leerlaufregler etc.

    Aber eine richtige Lösung habe ich nicht gefunden.

    Woran könnte es liegen, wo würdet Ihr zuerst suchen ?

    Gruß,
    Alex
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr.Kleen, 21.02.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin akx ...

    Geh ma her,und besprüh den laufenden Motor im Ansaugbereich mit Bremsenreiniger oder Startpilot. Reagiert er darauf hin mit der Drehzahl,zieht er irgendwo Falschluft. Wenn ein Benziner Falschluft zieht,dann reagiert er mit sägendem Leerlauf drauf. Reagiert er nicht darauf,konzentirer Dich weiter auf dein Leerlaufsteller.

    Gruss Mr.Kleen
     
  4. #3 Kletterbuxe, 21.02.2010
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.186
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Die Forensuche hilft dir weiter.
     
  5. Chris'

    Chris' got Quattro?

    Dabei seit:
    15.02.2009
    Beiträge:
    1.806
    Zustimmungen:
    16
    Fahrzeug:
    Honda CBR 600 RR
    Lambda Sonde oder Leerlaufregelventil. Würde auf letzteres tippen.
     
  6. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hi,

    danke erst mal für die Tips. Ich werd das ausprobieren !

    Lambda-Sonde wäre nicht so gut weil, glaub ich, die ist sehr teuer ?

    @Mr Kleen. Wie meinst Du das mit besprühen ? Die Schläuche einsprühen während der Motor läuft ? Was sollte im Falle eines Defektes mit der Drehzahl passieren ? Klingt mir nach einem guten Test, ob ein Schlauch defekt ist ?

    Ich hoffe fast, es ist 'nur' das Leerlaufregelventil...

    Liebe Grüße,

    Alex
     
  7. #6 Mr.Kleen, 22.02.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Hmmm,ja akx,les doch bitte nochma mein Beitrag oben. Da sind doch alle dein Fragen schon beantwortet. Sprüh auch in den Bereich in dem die Ansaugbrücke am Zylinderkopf andockt. Wie schon geschrieben. Reagiert die Drehzahl darauf,in dem sie nochmels ansteigt,zieht er irgendwo Falschluft. Amn muss dann ganz fein ganz geziehlt absprühen,um die defekte Stelle zu finden. Ist aber nur eine Möglichkeit von vielen.

    Wie gesagt,acu sehr gut möglich das dein Leerlaufregelventil defekt ist.Was erklären würde das er es nicht immer macht.
     
  8. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hallo liebe Helfer,

    jetzt wollt ich Eure Tips gerade ausprobieren und was ist ? Es regnet in Strömen. Grrr.

    Aber die Situation hat sich verschlechtert !
    Da der Gaszug kurz vorm Reißen war, habe ich heute schnell einen neuen bei Ford einbauen lassen (Einbau 15,-, da konnte ich nicht nein sagen !).
    Ich hatte den Mechaniker drauf angesprochen, der meinte, es sei sicherlich das Leerlaufregelventil oder aber irgend ein oxidiertes Kabel.

    Allerdings geht der Motor jetzt, nach dem Tausch des Gaszuges, fast immer aus sobald ich auskuppel !
    Toll, der Mechaniker hat nix gesagt. Ich frag mich, wie er überhaupt aus der Werkstatt zur Parklücke gekommen ist ?

    Nunja, ich hoffe, ich kann morgen danach gucken. Muss mir erst mal Hilfe holen da er ja nun immer ausgeht ! Drehzahl nur noch leicht rauf, runter bis fast zum Absterben, rauf und aus....
    Man kann ja nicht immer bremsen und gleichzeitig leicht gasgeben...

    OK, ich halt Euch auf dem Laufenden ...

    Gruß,
    Alex
     
  9. #8 jörg990, 23.02.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.081
    Zustimmungen:
    22
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Hallo Alex,

    ich denke, wie Mr. Kleen, dass du ein Problem mit Falschluft hast.
    Da nicht jeder Bremsenreiniger oder Startpilot daheim hat und diese hochbrennbaren Substanzen in den Händen von Laien auch etwas gefährlich sein können, empfehle ich dir einen Blumensprüher mit Wasser. Du kannst auch die Sprühflasche von Fensterreiniger o.ä. mit Wasser füllen.

    Lass den Motor von einem Helfer starten und zieh den Gaszug am Motor soweit, dass du eine stabile Drehzahl hast. Sollte so niedrig wie möglich sein.

    Dann alle Dichtungsstellen (Ansaugbrücke auf Zylinderkopf etc.) mit Wasser absprühen. Wenn die Drehzahl absackt, hast du eine Leckstelle gefunden.


    Gruß

    Jörg
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. akx

    akx Neuling

    Dabei seit:
    20.02.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Fiensta, 97, Endura E
    Hallo zusammen,

    so heute war ich endlich früh genug von der Arbeit zurück so dass es noch hell war und ich Eure Tipps ausprobieren konnte.
    Erstmal habe ich ein paar Steckkontakte gereinigt - das hat nicht geholfen. Mit dem Einsprühen habe ich auch keinen Erfolg gehabt. Scheint alles dicht zu sein. Aber das Leerlaufregelventil - das war's wohl ! Hab es abgeschraubt. Eigentlich sah es ganz 'sauber' aus. Aber Optik ist eben nicht alles. Hab es mit viel Bremsenreiniger durchgespült und mal mit der Feder innen das Ventil bewegt. Ging recht schwer. Dann habe ich noch mir Pressluft ausgeblasen da ist mir ein Span ins Gesicht geflogen. Gut, angebaut und der Motor schnurrt im Leerlauf. Kein Drehzal auf-und ab. Ganz gleichmäßig. Hab dann mal den Stecker abgezogen. Direkt aus :-)

    Also, danke für die Tips. Toll so ein Forum.

    Aber, jetzt wo er im Leerlauf schon die Drehzahl hält, hört er sich ein wenig merkwürdig an. Er klakert so, klak, klak, klak ... Muss man sich da Sorgen machen ?
    Zudem hatte ich heute, bevor ich die Arbeiten durchgeführt habe, auf der Autobahn ein Problem gehabt (schon zum zweiten mal). Bei 140 ging die Geschwindigkeit zurück. Gasgeben half nicht mehr. Das hat er nicht angenommen. Dann bin ich auf 130 zurück aber auch hier wollte er nicht mehr beschleunigen. Egal wieviel Gas ich gegeben habe, er hat die 130 gehalten aber beschleunigen war nicht. Leider liess der Verkehr keine weiteren 'Tests' zu. Danach gings langsam weiter. Grr. Hat jemand eine Idee was das sein könnte ? (oder sollte ich besser einen neuen Thread aufmachen?). Oder kann das auch mit dem LLRV zusammenhängen ?

    Bis hierhin also noch mal vielen Dank für die Tips,

    Alex
     
  12. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    207
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Das Klackern wird das Ventilspiel sein: Das einzustellen dauert 15min...

    Das mit der plötzlich fehlenden Leistung...
    Hatte das mal so ähnlich als der LMM verdreckt war... 3000u/min... Leistung weg.. Reinigen mit Bremsenreiniger hilft hier. Zur Diagnose: einfach mal den Stecker davon abziehn und fahrn. Wenn dann alles i.o. ist, ist der Verdreckt oder Defekt.
     
Thema:

Leerlaufdrehzahl rauf und runter

Die Seite wird geladen...

Leerlaufdrehzahl rauf und runter - Ähnliche Themen

  1. Sämtliche Nadeln fallen beim Starten "runter"

    Sämtliche Nadeln fallen beim Starten "runter": Hallo :) Ich bin neu hier im Forum und habe gleich mal eine Frage an euch ;-) Ich habe folgendes Problem mit meinem Fiesta: Wenn ich den Motor...
  2. Bremsen rundherum runter 3 Monate nach Inspektion

    Bremsen rundherum runter 3 Monate nach Inspektion: Hallo ihr lieben, ich muss gestehen dass ich auch nicht nachgesehen habe. Aber bei unserem Grand C-Max, der erst Ende Juli zur 60tkm Inspektion...
  3. Scheiben fahren automatisch runter

    Scheiben fahren automatisch runter: Hallo, ich habe folgendes Phänomen bei meinem Mondeo (Bj. 2105). In unregelmäßigen Abständen komme ich morgens zum Auto und alle vier Scheiben...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leerlaufdrehzahl zu niedrig und Klima defekt...

    Leerlaufdrehzahl zu niedrig und Klima defekt...: Hallo zusammen, ich bin durch Zufall an einen günstigen sehr sehr gepflegten Ford Focus FL 1.6 100PS mit 188.00Km ( Checkheft gepflegt bei Ford...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Fensterheber hi re geht automatisch wieder runter

    Fensterheber hi re geht automatisch wieder runter: Moin Beim Mondeo geht die hintere rechte Fensterscheibe von alleine wieder runter. Ist grad so,als erkennt er die Endlage nicht und denkt, dass...