Fiesta 6 (Bj. 02-06) JH1/JD3 Leerlaufdrehzahl steigt nach kurzer Zeit

Diskutiere Leerlaufdrehzahl steigt nach kurzer Zeit im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo Gemeinde, bei meinem Kleinen (gestern gekauft) steigt die Leerlaufdrehzahl bei warmem Motor nach ein paar Minuten auf 1200 und wenig...

  1. #1 Knuddelfinger, 30.11.2008
    Zuletzt bearbeitet: 30.11.2008
    Knuddelfinger

    Knuddelfinger Neuling

    Dabei seit:
    30.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.3, MK6
    Hallo Gemeinde,

    bei meinem Kleinen (gestern gekauft) steigt die Leerlaufdrehzahl bei warmem Motor nach ein paar Minuten auf 1200 und wenig später dann auf 1500U/min.

    Mache ich den Motor aus und wieder an, ist alles normal (800U/min), jedoch wieder nur für ein paar Minuten.

    Die Maschine ist 3 Jahre und hat erst 46Tkm runter. Klimaanlage ist aus.

    (Angeblich) hat er auch vor 2 Tagen die ASU bestanden, was ja so eigentlichnicht möglich wäre...oder der Fehler ist erst jetzt aufgetreten.

    Woran könnte das liegen?

    Danke
    Knuddelfinger
     
  2. #2 mywunschnickname, 30.11.2008
    mywunschnickname

    mywunschnickname Neuling

    Dabei seit:
    29.11.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2001, 2,0 Duratec HE,285000km
    Hör mal in den Motorraum bei laufendem Motor ob ein leichtes Zischen hörst.
    Wenn ja dann nimm die Abdeckung weg und schau dir sämtliche Schläuche an.
     
  3. #3 Knuddelfinger, 29.12.2008
    Knuddelfinger

    Knuddelfinger Neuling

    Dabei seit:
    30.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.3, MK6
    sorry für die späte antwort...

    mal davon abgesehen, dass ich bei 1800u/min kein zischen hören würde...der ford onkel meint, dass die schläuche wohl in ordnung sind...

    was könnte es noch sein? Leerlaufregler? Ausgelesen wurde die Steuerung auch schon - ohne ergebnis. :skeptisch:
     
  4. Bender

    Bender Guest

    haste das im stand? oder wenn du zb ausgekuppelt zum stehen kommst?vor einer ampel etc?
     
  5. #5 Knuddelfinger, 01.01.2009
    Knuddelfinger

    Knuddelfinger Neuling

    Dabei seit:
    30.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.3, MK6
    sowohl im stand als auch beim rollen, ein- und auch ausgekuppelt.
    Da kann ich quasi im standgas im ersten gang 30km/h fahren ;)

    bei der letzten fahrt ist es nicht mehr aufgetreten...kann es mit dem wetter zu tun haben? Jetzt sind ja minus grade.
     
  6. #6 Chris-92, 01.01.2009
    Chris-92

    Chris-92 [HOONIGAN]*

    Dabei seit:
    17.08.2008
    Beiträge:
    724
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus mk1 FL 1.6 16v
    wenn es an der Temperatur läge würde das Problem nicht nach längeren Fahrten bzw wenn der Motor warm ist auftreten, da der Motor die höhere Drehzahl bei kalten Temperaturen im kalten Zustand benötigt...


    lieben Gruß, Chris
     
  7. #7 DABLITZ, 03.01.2009
    DABLITZ

    DABLITZ Benutzer

    Dabei seit:
    04.06.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 1999 + , Fiesta 2002, Focus Ghia
    Dem kann ich nur zustimmen!
    Lass mal das Leerlaufregelventil checken! Hatte ich auch!
     
  8. #8 Knuddelfinger, 03.01.2009
    Knuddelfinger

    Knuddelfinger Neuling

    Dabei seit:
    30.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.3, MK6
    Leerlaufregler soll es wohl nicht sein. Ist lt. Ford bei diesem Model nicht mehr so anfällig.

    Die wollen den Kleinen nächste Woche mal einen Tag an die Diagnose hängen. Mal sehen, was die raus bekommen.
     
  9. #9 blue-shadow, 03.01.2009
    blue-shadow

    blue-shadow Guest

    LMM sauber machen und dann das Steuergerät resetten, hat zumindest bei meiner Karre geholfen
     
  10. #10 Bender, 03.01.2009
    Zuletzt von einem Moderator bearbeitet: 04.01.2009
    Bender

    Bender Guest

    ich glaub lmm gibts beim mk6 garnicht mehr, zumnidest ist der nicht vor der drosselklappe im ansaugsystem drinne.

    edit: zumindest der 1,4er 1,6er und 2,0er motor^^
     
  11. #11 zetti21, 11.02.2009
    zetti21

    zetti21 Neuling

    Dabei seit:
    03.11.2008
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo. Habe einen Fiesta 1,3 und in `10.2005 neu gekauft. Hatte dasselbe Problem schon nach zwei Monaten! In der Ford-WS haben die mir die "Kaltstartregelung" getauscht, seitdem läuft er so, wie er muß!!! Vielleicht ist`s bei Dir das gleiche Übel?
    mfG
     
  12. #12 Knuddelfinger, 16.02.2009
    Knuddelfinger

    Knuddelfinger Neuling

    Dabei seit:
    30.11.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 2005, 1.3, MK6
    yepp, genau so siehts aus. Wurde getauscht und das scheints auch gewesen zu sein.

    danke nochmal an alle
     
Thema:

Leerlaufdrehzahl steigt nach kurzer Zeit

Die Seite wird geladen...

Leerlaufdrehzahl steigt nach kurzer Zeit - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Kurz vor Kauf (gebraucht) - auf was achten

    Kurz vor Kauf (gebraucht) - auf was achten: Hallo erstmal, Ist mein erster Post daher möchte ich mich als (hoffentlich baldiger) neuer Focus Besitzer vorstellen. Bin Anfang 30 und will für...
  2. kurz mal vorstellen

    kurz mal vorstellen: Hallo, ich bin neu hier im Forum und seit kurzem Besitzer eines neuen C-Max mit der kleinen Maschine. Da ich recht gemächlich fahre bin ich ganz...
  3. Kurzes quietschen bei Motorstart 2.4 Liter 103 Kw

    Kurzes quietschen bei Motorstart 2.4 Liter 103 Kw: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  4. Leerlaufdrehzahl

    Leerlaufdrehzahl: Ein freundliches "Hallo" an alle Experten! Mein treuer Mondeo Duratec 1,8 hat plötzlich ein Problem: Leerlaufdrehzahl geht in Bewegung...
  5. Transit springt kurz an und geht wieder aus

    Transit springt kurz an und geht wieder aus: Hallo liebe Community, habe folgendes Problem, Mein Transit (ft 260 K / BJ. 2009) springt beim starten sofort an, geht aber gleich wieder aus, Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden