Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Leerlaufproblem 1,6i zetec

Diskutiere Leerlaufproblem 1,6i zetec im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Ford Gemeinde,danke nochmal für schnelle Antwort bei meinen Mondeo Problem. Vielleicht wisst ihr auch beim Escort-Kombi /1,6i Zetec/bj 96...

  1. #1 skippy55, 28.02.2011
    skippy55

    skippy55 Neuling

    Dabei seit:
    27.12.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    scorpio2/95/2,0/kombi
    Hallo Ford Gemeinde,danke nochmal für schnelle Antwort bei meinen Mondeo Problem. Vielleicht wisst ihr auch beim Escort-Kombi /1,6i Zetec/bj 96 rat.
    Seit geraumer zeit läuft er nach dem starten-ca30Secunden erhöhte Drehzahl und dann wird Drehzahl langsamer und geht plötzlich aus.- Das starten danach hört sich an als ob" etwas Kompression " fehlt.(schneller und anderes Ansauggeräusch--meine Wahrnehmung) muss danach MEHRMALS LANGE STARTEN bis er anspringt, wenn ich nach ca700 bis 2000Metern fahrt Kupplung trete geht er auch aus.Und wenn er dann läuft gibt es dann bis zum abstellen keine Probleme, er hat es nur in der Warmlaufphase. Ford konnte mir auch keine Fehlerbehebung anbieten.Habe Luftschläuche und Luftsteuerschläuche auf Dichtheit und Durchgängigkeit überprüft alles -OK Habe im Moment--- Ölsorte 15 /W40 ---drauf-,beim abziehen vom Luftmassenmesser ändert sich auch nichts. im sommer war auch keine änderung..
    Danke im vorraus.MFG Burkhardt
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    :erschrecken::weinen:

    das darf doch nicht wahr sein...

    wie kann man nur 15W40 verwenden?! echt, selbst im betriebshandbuch steht 5W30!!! das zeug ist wie honig in einem wasserwerk. warst du das oder muss man dem vorbesitzer den kopf abreißen?

    mache einen ölwechsel auf 5W40 und dein problem wird wahrscheinlich weg sein!

    kein Zetec motor läuft vernünftig mit 15W40. und ja, dass sorgt für kompressionsprobleme bei kälte.
     
  4. #3 escort-driver, 28.02.2011
    escort-driver

    escort-driver Guest

    skippy du Flusskrokofant.:)
    Das hättest auf anhieb in der Suche gefunden.
    Wie MTC, die alte Spaßbremse, schon schrieb funktioniert der Zetec nicht mit 15er Bitumen. Kompressionsprobleme tauchen deswegen auf, weil die Hydrostößel mit dem Öl nicht ganz befüllt werden. Besonders bei kalten Motor.
     
  5. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ich hätte ja auch schreiben können, dass er auf zahnpasta, dove-feuchtigkeitscreme oder maggi-meisterklasse jägersauce (fettarm) umsteigen könnte anstatt 15W40 zu verwenden.

    aber nachher macht das noch einer und sagt dann ich bin schuld wenns schäumt :rotwerden:
     
  6. #5 escort-driver, 01.03.2011
    escort-driver

    escort-driver Guest

    Naja, das war schon mal ein anfang.:kaputtlachen:
    Bei der Mixtur würde ich auch dir die schuld geben.:)
     
  7. #6 boris3001, 01.03.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    :kaputtlachen:der is gut
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.162
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Also ich weiß echt nicht was ihr für Probleme habt. Ich verwende gebrauchtes, 5 Jahre altes 75W-90 und das funktioniert einwandfrei. Der Motor läuft jetzt sogar ohne Lagerschalen und Stößel...:top1:
     
  10. #8 boris3001, 02.03.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    :lustig1: Mach weiter so wenn de genug Asche auf Tasche hast:keule:
     
Thema:

Leerlaufproblem 1,6i zetec

Die Seite wird geladen...

Leerlaufproblem 1,6i zetec - Ähnliche Themen

  1. Biete Sonderwerkzeug Zahnriemenwechsel Zetec-Motoren

    Sonderwerkzeug Zahnriemenwechsel Zetec-Motoren: Verkaufe das Sonderwerkzeug für Zahnriemenwechsel bei verschiedenen Zetec-Motoren. Es besteht aus dem Nockenwellen-Lineal und 3 verschiedenen...
  2. Biete zetec motor 1,6 98ps escort mk7

    zetec motor 1,6 98ps escort mk7: zu verschenken an selbstabholer ca 130 000km standort stammheim stuttgart bei interesse 0157 51506496
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Zahnriemen wechseln,zetec Motor 1.8l 16V

    Zahnriemen wechseln,zetec Motor 1.8l 16V: Guten Abend an alle Versammelten. Einn Thema, das mehrmals abgehandelt wurde. Versuche gerade für meinen Sohn einen Zahnriemen zu wechseln im...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Sensoren und Messwerte, Drehzahl Zetec

    Sensoren und Messwerte, Drehzahl Zetec: Guten Abend, Ich habe mal ein Paar Frage zum Thema Sensoren etc... Fahrzeug: Escort Cabrio MK7 1,6 l 16v 90PS (Zetec) Wie wird bei dem Auto die...
  5. Tuning -Allgemein Einspritzdüsen an Tuning anpassen

    Einspritzdüsen an Tuning anpassen: Hallo Leute, Ich hab da mal ne Frage: Fahrzeugdaten: Escort Bj. 92 Cabrio XR3i 1,8 16V RQB mit 96 kw. :boesegrinsen: Umgebaut: Bei...