Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Leerlaufproblem durch verbraucher

Diskutiere Leerlaufproblem durch verbraucher im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Wenn ich bei meinem escort mit licht und lüftung auf 2 fahre und dann stoppen muss geht er beinahe aus, die leerlaufdrehzahl geht dann...

  1. Nedri

    Nedri Neuling

    Dabei seit:
    24.09.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Escort,1996, 1.6 l Zetec
    Hallo

    Wenn ich bei meinem escort mit licht und lüftung auf 2 fahre und dann stoppen muss geht er beinahe aus, die leerlaufdrehzahl geht dann hoch und runter, wenn ich dann zb licht ausmache ist nichts los ,meistens reicht es schon lüftung auf eins.

    weiss jemand was das sein könnte?

    gruss aus den Niederlanden
     
Thema:

Leerlaufproblem durch verbraucher

Die Seite wird geladen...

Leerlaufproblem durch verbraucher - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Radmuttern und verbrauch

    Radmuttern und verbrauch: Hallo gemeinde, ich bin ja neuling , habe direkt 2 fragen: wie ist denn der verbrauch bei euch ?? meiner braucht im schnitt 8,9 ltr/100 (...
  2. Nach lambdasondewechsel Verbrauch auf 10,5l

    Nach lambdasondewechsel Verbrauch auf 10,5l: Hi Leute Ich habe heute die lambdasonde gewechselt und seitdem liegt mein Verbrauch bei 10,5-11 Liter. Ich muss gestehen das ich mich für die...
  3. Grand C-MAX (Bj. 10-**) DXA hoher Verbrauch

    hoher Verbrauch: Hallo, Guten Abend. Ich habe einen neuen Gran C-Max Titanium Eco mit Automatik und 150 PS Benzin. Ich bin von Bonn nach Spanien gefahren und habe...
  4. Mondeo 4 Facelift (Bj. 10-**) BA7 Motor ruckelt Verbrauch hoch

    Motor ruckelt Verbrauch hoch: Hallo Bin neu hier im Forum. Ich habe ein Problem mit meinem Mondeo 2.0 Tdci. Es ist so das der Motor manchmal komisch läuft er nimmt Gas an...
  5. Bordcomputer Verbrauch feinjustieren

    Bordcomputer Verbrauch feinjustieren: War heut das erste Mal Tanken und musste feststellen das Ich 9,4 l verbraucht habe und der Bord Computer 8,8l anzeigst :nene: Habe dann etwas...