Leerlaufproblem Fiesta

Diskutiere Leerlaufproblem Fiesta im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Tag Leute! Ich hab einen Fiesta 1.3 44kw Bj. 11/99! Wenn ich in den Leerlauf schalte ist der Schalthebel nicht mehr mit Spannung in der...

  1. #1 GrandHill, 20.04.2005
    GrandHill

    GrandHill Guest

    Tag Leute!

    Ich hab einen Fiesta 1.3 44kw Bj. 11/99!

    Wenn ich in den Leerlauf schalte ist der Schalthebel nicht mehr mit Spannung in der Mitte, sonder der ist ganz "schwabbelig" als ob da irgendwo ne Feder fehlt oder so!?

    Kann man das einfach reparieren? Wie heißt das Teil das kaputt ist? Kosten/Aufwand?

    Danke schon mal für eure Antworten!
     
  2. #2 GrandHill, 21.04.2005
    GrandHill

    GrandHill Guest

    So, ich war mal bei einem Ford-Händler!

    Die Rückstellfeder muss kaputt sein! Die Werkstatttypen waren sich dann aber nicht so sich wo die bei meinem Modell sitzt!
    Na ja, nach langem hin und her haben die dann rausgefunden, dass diese Feder im Getriebe sitzt! ....das wird teuer: mit mindestens 600€ muss ich rechnen.
    Da überlege ich mir doch echt, ob ich das wirklich reparieren lasse!
    Vielleicht bekomme ich ja irgendwo nen anderes Getriebe. Weiß einer, wie teuer das dann werden würde?
     
Thema:

Leerlaufproblem Fiesta

Die Seite wird geladen...

Leerlaufproblem Fiesta - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS 98er Fiesta Leerlaufproblem Werkstatt auch kein Rat....

    98er Fiesta Leerlaufproblem Werkstatt auch kein Rat....: Hallo, es geht um den Ford Fiesta meiner Frau erstmal zum Auto: FORD (EUROPA) Modell: FIESTA IV `96 5-TÜRIG (JAS/DX) Typ: 1.25 I 16V...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Ford Fiesta 1,25 Zetec Motor ruckelt

    Ford Fiesta 1,25 Zetec Motor ruckelt: Hallo Ich bin neu hier und benötige dringend Hilfe. Ich habe mir einen Fiesta ez. 98 1,25 mit Motorschaden gekauft. dann habe ich beim Schrotti...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor verhungert nach dem Start

    Motor verhungert nach dem Start: Hallo miteinander, habe seit einer Woche ein Problem: Wenn der Motor von meinem Fiesta Viva 1,4L Mk6, JH1, Bj. 2004, kalt ist, springt er zwar gut...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden