Puma (Bj. 97–00) ECT Leerlaufproblem, komische Geräuche

Diskutiere Leerlaufproblem, komische Geräuche im Ford Puma Forum Forum im Bereich EU Modelle; Guten Tag die Herren! Habe gerade ein kleines Problem mit meinem Puma (1,4L) Und zwar ist es wie folgt zu beschreiben. - Schwacher...

  1. config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Guten Tag die Herren!

    Habe gerade ein kleines Problem mit meinem Puma (1,4L)

    Und zwar ist es wie folgt zu beschreiben.

    - Schwacher Leerlauf 500 - 800 rpm schwankend
    - explosionsartige Geräuche ausm Auspuff
    - geminderte Leistung
    - leicht schlechtere Beschleunigung
    - Kühlmitteltemperaturanzeige spinnt von mal, is angeblich nach 30km noch im "kalt" Bereich

    Mögliche Fehlerquellen?

    Bin bisher im Forum über folgende Möglichkeiten gestolpert:

    - LMM (getauscht gegen einen vom Fiesta 1,3 Endura-E, keine Besserung)
    - Unterdruck (scheint i.O.)
    - Drosselpoti
    - Leerlaufregeler

    Was kann es noch sein? Werde morgen mal nach Zündkerzen schauen. Die Gute hat jetzt knapp 85 tkm aufm Buckel und weis nicht ob die schon mal getauscht wurden.

    Bitte um schnelle Hilfe!

    MfG
    Config
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 14.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Wieviel Kilometer bist du denn schon mit den zündkerzen gefahren?
     
  4. config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    ich selber ca 30tkm aber die sind noch vom vorbesitzer
     
  5. config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    so hab jetzt noch paar dinge probiert erstmal.

    hab die zündkabel am verteiler abgezogen, stück für stück, funke ist bei allen da.
    drosselklappenpoti abgezogen, läuft dadurch noch etwas schlechter aber kaum merkbar
    LMM abgezogen, geht gleich aus

    elektrodenabstand geschätze 3mm :(
     
  6. #5 Onkel Henry, 15.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Nun ja...

    Bei 60000 km hätten sie eigentlich getauscht gehört. Ich vermute mal, dass der Vorbesitzer da noch nix getauscht hat, weil du ja bei 50' das auto gekauft hast. Da bist wohl mal eben ein Drittel über die Laufzeit der Kerzen drüber. Damit würde ich mal anfangen, da das ja auch nicht eben einen Arm und ein Bein kostet.
     
  7. config

    config Benutzer

    Dabei seit:
    18.09.2004
    Beiträge:
    70
    Zustimmungen:
    0
    war mal kurz bei ford und hab mal nen mechaniker hören lassen. klarer zündaussetzer. hab mir neue kerzen geholt und werd dir dann noch einbauen. aber erstmal motor etwas abkühlen lassen wegen anziehen wird sonst wieder murks

    meld mich wenns geholfen hat ^^
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leerlaufproblem, komische Geräuche

Die Seite wird geladen...

Leerlaufproblem, komische Geräuche - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Lüftung macht komische Geräusche

    Lüftung macht komische Geräusche: Hallo zusammen, ich bin neu hier. Fahre einen Ford Fiesta BJ 2005 Am Mittwoch 08.03.2017 war ich auf dem Weg zur Arbeit als es passierte. Ich...
  3. Mondeo MK4 BJ09 heult komisch

    Mondeo MK4 BJ09 heult komisch: Hallo zusammen, ich habe wie die Überschrift es schon sagt, ein Problem mit meinem 2009er Mondeo 2.0 TDCI Kombi (116PS) Nach ca 5-10 Minuten...
  4. Transit 2,0 86 Ps komische Geräusche beim Gas geben

    Transit 2,0 86 Ps komische Geräusche beim Gas geben: Hallo wie letztens schon berichtet hier ein Video für euch. Die Geräusche fing auf einmal an und er hat Leistung verloren das Fahrzeug war schon...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...