Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL leerlaufproblem

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von hacki80, 14.11.2009.

  1. #1 hacki80, 14.11.2009
    hacki80

    hacki80 Neuling

    Dabei seit:
    31.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 ztec 16 V
    guten abend ! habe mir einen gebrauchten escort gekauft (1.6 16 V ZTEC)

    auto läuft 1 A ,bin auch öfters damit auf montage unterwegs und sehr zufrieden.
    habe nur im leerlauf probleme .........
    diese treten nach ca 2 min leerlauf auf.
    das auto ruckelt und die drehzahl eiert zwischen 500 und 1000 u/min rum ,geht aber nicht aus .
    habe schon die üblichen sachen wie drosselklappe ,leerlaufventil gereinigt .unterdruckschläuche sind auch soweit ok .
    mir kommt auch der hohe spritverbrauch komisch vor , autobahn bei tempo 140 (400 km lang ) verbrauch 6,7 liter was sehr gut ist aber in der stadt bei ruhiger fahrweise um de 11 liter .vielleicht gibts da nen zusammen hang .......
    was noch zu erwähnen ist auto stand ca 1 jahr .und blässt im stand hinten weis nicht ne mischung von wasser und benzin raus ........
    würde mich über tipps oder ratschläge von anderen usern freuen

    mfg robert
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Libor

    Libor Neuling

    Dabei seit:
    08.08.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Cabrio BJ.96,1,8L Zetec /115 PS
    Hallo,

    das Problem kenne ich hatte es selbst auch bei mir war es ein kaputtes Kurbelwelen entlütungsventil gibt nur bei Ford für 30,-€ sitzt am motor vorn rechts
    Nach dem wechseln hat sich rausgestellt das das Leerlaufregelventil auch kaputt war .
    Wenn du interese hast kann ich dir ne anleitung zu fehlersuche senden.
    MfG Libor
     
  4. #3 ralfcdc, 14.11.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ne Anleitung zur Fehlersuche gibts hier im Forum unter..... "Anleitungen".
    Wuerde spontan auch auf das Entlueftungsventil tippen.
    Wenns nichts hilft, LLRV reinigen und dann ggf den LMM austauschen.
    Zum Verbrauch: mach dir keine Hoffnungen, das ist im Rahmen:weinen2:
     
  5. #4 hacki80, 15.11.2009
    hacki80

    hacki80 Neuling

    Dabei seit:
    31.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 ztec 16 V
    na moin !
    vielen dank erst mal !werde mich nächstes wochenende daran machen und versuchen das ichs hin bekomme .
    melde mich bei erfolg ! oder auch nicht erfolg ! 8-)

    mfg robert
     
  6. #5 hacki80, 15.11.2009
    hacki80

    hacki80 Neuling

    Dabei seit:
    31.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 ztec 16 V
    so habe mal das ventil rausgezogen und siehe da .......feder gerissen .
    werde mir ein neues ventil besorgen ,hoffe der ford händler hat das auf lager .
    dann sollte alles wieder im grünen bereich sein


    mfg robert
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 ralfcdc, 15.11.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Siehste :D
    Bei Ford kostetn die Dinger 34 EURONEN oder aufm Schrott als Souvinier ;)
     
  9. #7 hacki80, 19.11.2009
    hacki80

    hacki80 Neuling

    Dabei seit:
    31.10.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 ztec 16 V
    problem behoben !
    lag devinitiv an diesem kleinen scheis ventil :rasend:
     
Thema:

leerlaufproblem

Die Seite wird geladen...

leerlaufproblem - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorkontrolleuchte und Leerlaufproblem im kalten Zustand

    Motorkontrolleuchte und Leerlaufproblem im kalten Zustand: Hallo Gemeinde, ich wende mich mit 2 Problemen an Euch. Ich fahre einen Focus 2.0 Turnier mit LPG Anlage welche direkt von Ford bzw. der...
  2. Fiesta 5 (Bj. 99-02) JAS/JBS Motor aus im Leerlauf - P1504

    Motor aus im Leerlauf - P1504: Hi, ich habe seit einiger Zeit das Problem, das der Motor im Leerlauf ausgeht. Die Motor-Kontrollleuchte ist an, als Fehler lese ich P1504 aus...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS 98er Fiesta Leerlaufproblem Werkstatt auch kein Rat....

    98er Fiesta Leerlaufproblem Werkstatt auch kein Rat....: Hallo, es geht um den Ford Fiesta meiner Frau erstmal zum Auto: FORD (EUROPA) Modell: FIESTA IV `96 5-TÜRIG (JAS/DX) Typ: 1.25 I 16V...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Leerlaufprobleme 1,6l / 74 KW

    Leerlaufprobleme 1,6l / 74 KW: Hallo ;), auf der Suche nach einer Lösung für mein Problem habe ich dieses Forum gefunden. Ich habe hier schon sehr viel gelesen, auch schon vor...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Leerlaufproblem...

    Leerlaufproblem...: Hallo, nachdem ich nun Lambdasonde getauscht, Leerlaufregler gereinigt, Luftmassenmesser überprüft und einen Ölwechsel durchgeführt habe, hab...