Focus 2 (Bj. 04-08) DA3/DB3 Leerlaufprobleme 1,6l / 74 KW

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Backe, 01.07.2013.

  1. Backe

    Backe Neuling

    Dabei seit:
    01.07.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo ;),
    auf der Suche nach einer Lösung für mein Problem habe ich dieses Forum gefunden. Ich habe hier schon sehr viel gelesen, auch schon vor meiner Anmeldung heute. Aber genau mein Problem habe ich bisher nicht gefunden. Ich habe aber das Gefühl, das ich hier den richtigen Hinweis bekomme :top1:.

    Also erst mal mein Auto:
    Ford Focus Turnier, EZ 08/2004, 1,6l, 74 KW, wurde mal auf Gas umgebaut (läuft auch ohne Mucken), das Problem ist aber in beiden Betriebsarten.

    Folgendes spielt sich ab:
    Ich lasse den Motor an (kalter Wagen), springt gut an, läuft rund, Drehzahl ca. 1100 RPM. Dann fahre ich los.
    Wenn der Wagen warm ist fängt es an. Wenn ich anhalten muss läuft der Motor unrund, Drehzahl so um die 800 RPM. Es ist so, wenn ich mit höherer Drehzahl (so 2000 RPM) an die Kreuzung fahre und dann die Kupplung trete, so das die Drehzahl schnell abfällt, kann es passieren das die Drehzahl so weit abfällt das der Motor ausgeht.
    Fahre ich mit Motorbremse z.B. an die Kreuzung und Kuppel erst bei 1000 RPM aus, dann bleibt er an. Der Motor läuft dann aber unrund (auf 3 Zylinder?) bei 800 RPM ca.. Wenn ich jetzt etwas Gas gebe auf ca. 1000 RPM, dann läuft er wieder rund. Insgesamt habe ich auch das Gefühl das seit dem die Leistung begrenzt ist. Der Motor startet aber auch bei warmen Zustand gut.

    Was bisher gemacht wurde:
    Beim Auslesen kam Code P0301 (sonst nichts) zu Tage. Es wurden Zündkerzen, Zündkabel und die Zündspule getauscht. Das Verhalten vom Motor hat sich aber dadurch nicht geändert. Auch nach dem Tausch kam der Fehler wieder.
    Der Kerzenraum ist trocken (Wischerdüsen), wurde im Frühjahr abgestellt.. Die Kabel haben wir so weit durch gesehen und nicht auffälliges gefunden ( Mader z.B.).

    Vielleicht hat schon mal jemand das gleiche Problem gehabt. Nachdem was ich so alles gelesen habe, habe ich das Gefühl das könnte alles oder nix sein, deswegen habe ich die Hoffnung das mir hier jemand helfen kann.

    Vielen Dank schon mal für die Mühe.:)
    Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MoeDaMaster, 02.07.2013
    MoeDaMaster

    MoeDaMaster Benutzer

    Dabei seit:
    24.05.2012
    Beiträge:
    321
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK3 1.6 Ecoboost
    Yamaha XT 600E
    Checke mal das Kabel zur Zündspule, das ist manchmal angebrochen!!!
     
Thema:

Leerlaufprobleme 1,6l / 74 KW

Die Seite wird geladen...

Leerlaufprobleme 1,6l / 74 KW - Ähnliche Themen

  1. KW Gewindefahrwerk im ST200

    KW Gewindefahrwerk im ST200: Hallo liebe ST`ler, ich wechsele demnächst von meinem Fiesta Sport auf den ST200 und überlege mein KW var 1 Gewindefahrwerk mit zu übernehmen....
  2. Welcher Lader passt für die 1.6tdci 74 kw Variante?

    Welcher Lader passt für die 1.6tdci 74 kw Variante?: Hallo Leute ich bin neu hier und hoffe dass mir jemand helfen kann. Komischerweise findet man kaum was über die 1.6er maschine mit 74 kw, immer...
  3. MK1, 1,6, 74 kW springt nicht mehr an

    MK1, 1,6, 74 kW springt nicht mehr an: Hallo liebe Ford-Freunde! Nachdem mein FoFo ständig Probleme macht und ich im Begriff bin, ihn abzumelden, dachte ich, ich frag noch mal bei Euch...
  4. Fiesta 5 (Bj. 99-02) JAS/JBS Klappern /Poltern vorne Fiesta 1.3 /44 kw

    Klappern /Poltern vorne Fiesta 1.3 /44 kw: Ich habe ein Problem mit meinem Fiesta. Gekauft im April 2015 mit 96.000Km läuft er bis zum heutigen Tag. Der Wagen hat ABS, Airbags,...
  5. Ford Focus Tunier Bj 99~~~74 KW

    Ford Focus Tunier Bj 99~~~74 KW: Ford Focus Tunier Bj 99~~~74 KW Habe mir eine neue Kupplung gekauft, Doch beim Zentralausruecker ist etwas anders. Ich brauche eins mit Gewinde....