Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Leerlaufprobleme, Leerlauf tänzelt - Mondeo MK2

Diskutiere Leerlaufprobleme, Leerlauf tänzelt - Mondeo MK2 im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe mich nun doch entschlossen einen neuen Thread zu eröffnen obwohl es schon mehrere Beiträge darüber gibt. Man möge es mir...

  1. ziko

    ziko Neuling

    Dabei seit:
    27.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 11.1998, 1.8 Zetec
    Hallo,

    ich habe mich nun doch entschlossen einen neuen Thread zu eröffnen obwohl es schon mehrere Beiträge darüber gibt. Man möge es mir verzeihen.

    Ich fahere einen Mondeo MK2 Tunier Baujahr 11/98 1.8 Zetec Schaltgetriebe und habe seit einer Woche das Problem, das nach ca. einer 1-stündigen Fahrt (alles war bestens) mein Motor anfing an einer Kreuzung im Leerlauf unter die sonst stabilen 900 U./min. runterzufallen und dann selbstregelnd immer zwischen ca. 1200 und 400 U./min. hin und her zu tänzeln. Die Steuerung versucht sich zwar wieder einzuregeln, aber nach einem erneuten Gas geben fängt das Problem wieder von vorne an bis dann auch der Motor öftermal ausgeht. Bin dann nurnoch mit gedrücktem Gas nach Hause gekommen und habe den Wagen erstmal abgestellt.

    Nach 2 Tagen habe ich dann wieder versucht den Wagen zu starten, das Problem ist weiterhin da, schein aber im kalten Zustand nicht so massiv zu sein wie wenn der Wagen langsam warm wird (Daher ist der Fehler im Video nicht ganz so massiv, wie er sonst ist, wenn der Wagen wärmer wäre). Bin dann ca. 5 Minuten gefahren und kam dann kaum wieder in meine Einfahrt weil der Motor dann (auch durch die Schneemassen auf der Straße beim anfahren) bestimmt 5 mal ausgegangen ist.

    Habe bisher alle zündkerzen und Zünkabel gereinigt und gemessen. alles okay - Problem weiterhin.

    Habe nun den Luftmengenmesser ausgebaut und gereinigt (Druckluft und Pinsel) sowie Luftfilter gereinigt (ist aber noch okay) - Problem weiterhin (auch kurzzeitiger Motorstart ohne Lufti)

    Temperaturgeber geprüft, denke ist in Ordnung.

    Wollte nun das Leerlaufventil reinigen, sowie den sogenannten T-Schlauch prüfen, konnte aber beides bisher nicht finden, liegt wahrscheinlich daran, das der LLRV wohl nur von unten zu demontieren geht (laut Foren) ich aber leider derzeit nicht dir Möglichkeit habe mich unter das Auto zu legen, und bedenken habe meine Werkstatt anzufahren, da es ca. 15 km bis dahin sind.

    Ich hoffe nun mit den zwei kleinen Handy-Videos (allerdings schlechter Ton) einen kleinen Eindruck zu vermitteln, ob ich auf dem richtigen Weg bin, da die Erfahrung einiger Mitglieder diesbezüglich weitaus höher sein dürfte als meine und eine Beschreibung des Fehlers immer recht schwierig ist.

    Hier die Link´s zu den Videos (Bitte mit VLC Player anschauen, da bei mir beim MediaPlayer kein Ton zu hören war.)
    Im zweiten Video ziehe ich bei laufendem Motor 1. den Tempfühler, 2. Steck vom LMM, 3. Stecker vom Drosselklappenpoti

    http://www.crashcar-weekend.de/crash/video/VIDEO0003.3gp

    http://www.crashcar-weekend.de/crash/video/VIDEO0005.3gp

    Vielen Dank erstmal für´s lesen.

    ziko
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondeo123, 03.01.2011
    Mondeo123

    Mondeo123 Guest

    Guten Morgen.

    Konnte zwar deine Video's nicht offnen aber egal.

    Ich fahre einen MK1 Bj. 96 mit 115 PS und bei mir ist es ähnlich.

    Bei mir zieht er irgendwo "Falsch"Luft. Er läuft nur im Standgas sehr unruhig und tänzelt wie bei Dir zwischen 400 und 1200 u/min.

    Sobald ich normal fahre ist alles bestens. Er zieht mit seinen 280TKM auch noch richtig gut durch.
    Nur, sobald ich langsamer werde, so 50 kmh im 4. oder 5. Gang fängt er langsam an zu ruckeln. Auch an der Kreuzung. Er geht zwar nie aus, aber er quält sich ganz doll, das Standgas einigermaßen zu halten.

    Nur wie gesagt, bei mir hört man auch, das er Nebenluft zieht.

    Kannst du was hören?

    LG
     
  4. #3 Brummer, 03.01.2011
    Brummer

    Brummer E 10 - Verweigerer

    Dabei seit:
    22.08.2010
    Beiträge:
    158
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Tunier MK2, 05/1998 , 2,0 16V
    Hallo ich habe das gleiche Problem und bei mir wurde von Ford gesagt da es ich dort überprüfen lasse habe das es mein Gerissener Abgaskrümmer ist der zwischendurch falsch Luft zieht.
     
  5. ziko

    ziko Neuling

    Dabei seit:
    27.12.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 11.1998, 1.8 Zetec
    Nein ich hatte gesucht ob er irgendwo nebenluft gezogen hatte, aber auch dies war leider ohne Erfolg verlaufen.

    Ich hatte nun vor kurzem das LLRV gereinigt, leider auch ohne Erfolg.

    Leider haben wir nun doch den Fehler scheinbar gefunden und ich habe leider einen hohen Preis dafür bezahlt.
    Nach dem Einbau des LLRV hatte der Motor wie schon oben erwähnt weiter Probleme gehabt und es kam auch noch zu ein paar Fehlzündungen und er ist noch ein paar mal ausgegangen, bis es auf einmal knallte und der Motor aus war und nun auch nie wieder angehen wird. Du kannst dir also denken was jetzt kommt.

    Meine Spannrolle vom Zahnriemen war wie mir später eine Werkstatt bestätigte leider nicht mehr ganz in Ordnung, das Krachen was ich dann hörte waren Teile der Spannrolle, diese mußte aber schon vorher nichtmehr ganz in Ordnung gewesen sein. Ich hatte eigentlich vor nachdem der Wagen wieder lauffähig gewesen wäre den Zahnriemenwechsel durchzuführen.

    Naja Pech gehabt.

    Das Ende vom Lied der Zahnriemen ist zwar nicht gerissen gewesen und es waren auch alle Zähne noch ok, aber der Zahnriemen muß durch die fehlende Spannung gesprungen sein, und zwar schon vermutlich damals (also vor ca. 2 Wochen) als die Leerlaufprobleme mitten bei der Fahrt angefangen haben, und durch die nun gefolgten Fehlzündungen und Startversuche (Fehlersuche und wieder erneutes ausgehen, etc.) ist der Zahnriemen nun noch weiter gesprungen und Ventile haben wohl aufgesetzt. Durch die Fehlzündung muß dann wohl die Kraft auf den Zahriemen zu groß gewesen sein das von der Spannrolle Kunstsoffteile abgebrochen sind (das war wohl das knallen was ich gehört hatte).

    Ich habe leider keine Ahnung ob diese Theorie standfest ist, wenn ein Zahnriemen um eine Zahnung springen würde oder die Andruckrolle Ihre Spannung verliert das ein solches Leerlaufproblem auftritt, mein Werkstattschrauber (Meister) zu dem ich sehr viel vertrauen habe, legt diese Vermutung aber nahe. Zumal alle Teile die für mich durch das Forum lesen in Frage gekommen wären gereinigt und überprüft hatte und keines von diesen war in irgendeiner Form stark verdreckt oder in einem schlechten Zustand, im Gegenteil !

    Naja es werden sich zu diesem Thema bestimmt noch einige Stimmen hier im Forum diesbezüglich Ihren schlaue Meinung nicht verdrücken werden.

    Dir Mondeo123 Viel Erfolg bei der Fehlersuche

    Gruß
    ziko
     
  6. #5 sawende, 04.01.2011
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Das kann schon sein das eine Spannrolle aufgrund Alterung und oder festgefressendem Lager auseinander fliegt.

    Zumal wenn man die Zahnriemenwartung überschritten hat ist das nicht ohne folgen wie du es jetzt bemerkt hast.

    Deine Werkstatt hat schon recht, jedenfalls ist da eine Überholung des Zylinderopfes oder ein Austausch deren fällig mit neuen Zahnriemen und Spann- sowie Umlenkrollen.

    Dein Leerlaufproblem kann daher auch kommen wenn der Zahnriemen übergesprungen ist und die OT Stellung nicht mehr stimmt.
     
Thema:

Leerlaufprobleme, Leerlauf tänzelt - Mondeo MK2

Die Seite wird geladen...

Leerlaufprobleme, Leerlauf tänzelt - Mondeo MK2 - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  3. Biete Focus MK2 Lederausstattung 5Türer

    Focus MK2 Lederausstattung 5Türer: Biete meine Lederausstattung an. Artikelstandort ist Dortmund Damit ich nicht alles neu schreiben muss hier der Link zu Ebay Kleinanzeigen :-)...
  4. Automatikgetriebe ruckelt mk2 bj.2009

    Automatikgetriebe ruckelt mk2 bj.2009: Hallo mein Name ist Denis und ich habe vor 3 Jahren einen Ford Focus Mk2 bj.2009 136PS tdci 148.368km gekauft und habe nun Probleme mit dem...
  5. A Sure Android Autoradio Ford Focus MK2 BJ 2010

    A Sure Android Autoradio Ford Focus MK2 BJ 2010: Hallo, hoffe es gibt nicht schon so ein ähnliches Thema, gesucht habe ich ;). So ich habe folgendes problem mit mein A-Sure Android Autoradio....