Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leerlaufprobleme

Diskutiere Leerlaufprobleme im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo, ich hab schon das Forum durchsucht und auch einige Sachen erneuert, aber das Problem ist noch da. Fahre ich an eine Ampel und trete die...

  1. Brille

    Brille Neuling

    Dabei seit:
    02.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi MK1 BJ. 1999 1,8 l Benziner Ghi
    hallo, ich hab schon das Forum durchsucht und auch einige Sachen erneuert, aber das Problem ist noch da. Fahre ich an eine Ampel und trete die Kupplung, so geht die Drehzahl erst auf ca. 3000 U/pm, dann zurück auf 800 U/pm und droht auszugehen.
    Bisher gemacht: LLRV erneuert ; Zündkerzen erneurt; LMM erneuert;
    BIsherriger Erfolg gleich Null.
    Was kann es sonst sein ?
    Weiß jemand Rat ?
     
  2. #2 blackisch, 28.06.2015
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    immer das gleiche:

    -Welcher Motor ?
    -Unterdruckschläuche gecheckt ?
    -Kupplungspedalsensor mal abgeklemmt ?

    u.s.w.
     
  3. Brille

    Brille Neuling

    Dabei seit:
    02.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi MK1 BJ. 1999 1,8 l Benziner Ghi
    Sorry, habich wohl zu schnell gemacht. Der Motor ist 1,8 16 V Zetec mit 115 PS Die Schlüsselnumer für´s Fahrzeug ist 8566 365 .
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Check mal den Schlauch hinten am Ansaugkrümmer ob der einen Riss hat.
     
  5. Brille

    Brille Neuling

    Dabei seit:
    02.12.2012
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi MK1 BJ. 1999 1,8 l Benziner Ghi
    Hab ich gemacht. Ich glaub der ist es, da, wenn ich Spray nehme die Drehzahl etwas höher geht. Hab den Wagen jetzt zu einem Autoschlosser gebracht. Der erneuert mir das teile.
    Danke für die Hilfe!!
     
  6. sibi19

    sibi19 Benutzer

    Dabei seit:
    24.08.2015
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Bj99 1,8
    hallo,
    ich habe das selbe problem und den 1,8er focus mk1 vfl, dass der motor wenn ich an eine ampel fahre und die kupplung trete auf ca 1750u/min hoch geht, komme ich mit mehr gas angefahren dann geht die drehzahl bis 3000 hoch bis ich stehe, dann geht sie bis ca 1250 runter und eine bis 2 sek später erst auf 750 umdrehungen. im stand wenn ich gas gebe geht die drehzahl normal runter.
    erneuert habe ich den unterdruckschlauch hinten an der ansaugbrücke, da der alte schlauch kaputt war,
    die zündkerzen original von ford
    und das llrv neu, kein gebrauchtes.
    was kann es noch sein.
    danke
     
  7. #7 blackisch, 28.09.2015
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    defekte Stopfen Drosselklappe hinten (wenn vorhanden)
     
  8. sibi19

    sibi19 Benutzer

    Dabei seit:
    24.08.2015
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Bj99 1,8
    was meinst du genau damit. wie erkenne ich das und wie repariert man das
    danke
     
  9. #9 blackisch, 28.09.2015
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
  10. #10 sibi19, 28.09.2015
    Zuletzt bearbeitet: 28.09.2015
    sibi19

    sibi19 Benutzer

    Dabei seit:
    24.08.2015
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Bj99 1,8
    werde morgen mal nach dem stopfen gucken. danke
     
  11. sibi19

    sibi19 Benutzer

    Dabei seit:
    24.08.2015
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Bj99 1,8
    so, die beiden stopfen scheinen ganz zu sein. alle schläuche sind auch noch ok, ausser dieser hier, der kommt von unter der drosselklappe.
    kann das der grund sein 20150930_154628.jpg 20150930_154632.jpg
    danke
     
  12. #12 blackisch, 02.10.2015
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    Aber diese Unterdruckschlauch bei dir wurde geflickt bzw mit einem Plasterohr einfach getauscht und könnte das Problem sein, der sieht in Original nämlich so aus,:

    [​IMG]

    [TR="bgcolor: #eaeaea"] [TD="width: 170, align: center"]40.20 EUR [/TD] [/TR]
    UNTERDRUCKSCHLAUCH (Ford) OE-Nr: 1094763
     
  13. sibi19

    sibi19 Benutzer

    Dabei seit:
    24.08.2015
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Bj99 1,8
    ok werde den neu holen. bekommt man den nur bei ford
     
  14. #14 blackisch, 02.10.2015
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.787
    Zustimmungen:
    24
    ja...aber fahre doch einfach zum Schrott und such dir nen Focus wo man so etwas ausbauen kann
     
  15. sibi19

    sibi19 Benutzer

    Dabei seit:
    24.08.2015
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Bj99 1,8
    ein wechsel des schlauchs ergab auch nichts. das problem besteht weiterhin.
    mfg
     
  16. sibi19

    sibi19 Benutzer

    Dabei seit:
    24.08.2015
    Beiträge:
    46
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk1 Bj99 1,8
    kann diesen problem auch vom geschwindigkeitsmesser im getriebe kommen.
    wenn das tacho ausfällt, dann ist die drehzahl normal, also geht normal runter beim einkuppeln auch während der fahrt
     
Thema: Leerlaufprobleme
Besucher kamen mit folgenden Suchen
  1. ford focus 1.6 tdci unterdruckschlauch

Die Seite wird geladen...

Leerlaufprobleme - Ähnliche Themen

  1. F-150 & Größer (Bj. 1987–1992) Leerlaufprobleme

    Leerlaufprobleme: Hey Leute. Ich habe mir einen 92er f-350 7,3l Diesel als Abschleppwagen zugelegt. diesen möchte ich natürlich auch gerne für meine Firma nutzen....
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leerlaufprobleme 2.0 16v

    Leerlaufprobleme 2.0 16v: Hallo . Mein FoFo hat mal wieder ein kleines Problem : Letzte Zeit fiel mir auf das er ziemlich tief dreht im Stand . kümmerte mich nicht weiter ,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03

    Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03: Ich weiß, es gibt schon einige Threads zum Thema, aber vielleicht hat ja noch irgendwer ne Idee. Der Motor (1.6 Zetec SE, 160 000km) läuft...
  4. S-MAX (Bj. 06-10) WA6 Duratec 2.0 Leerlaufprobleme bei warmen Motor nach über 10min. Standzeit (Motor aus)

    Duratec 2.0 Leerlaufprobleme bei warmen Motor nach über 10min. Standzeit (Motor aus): Hallo zusammen, mein S-Max hat, wenn ich eine Weile gefahren bin und dann den Motor für länger als 10 min. ausmache, arge Leerlaufprobleme. Es...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit dem Motor

    Probleme mit dem Motor: Hi, folgende Anliegen habe ich: Ich fahre ein escort MK7 cabriolet mit 1,4l Motor. Jetzt habe ich mir einen Teilespender gekauft mit 1,6l Zetec....