Mondeo 1 (Bj. 93-96) GBP/BNP Leerlaufprobleme

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Patrick85, 15.08.2009.

  1. #1 Patrick85, 15.08.2009
    Patrick85

    Patrick85 Neuling

    Dabei seit:
    15.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus CC, Baujahr 2010/ 2,0 Liter
    Hallo an alle,

    ich habe seit kurzem Leerlaufschwankungen bei meinem Mondeo Baujahr 96 (115 PS). Vor 2 Tagen worde es sogar so schlimm, das er an jeder Kreuzung einfach ausgegangen ist. Vielleicht kann mir irgend jemand sagen woran das liegen könnte. Bin fast am durchdrehen:rasend:

    danke schon mal im voraus!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pampersbomberwtal, 15.08.2009
    Pampersbomberwtal

    Pampersbomberwtal Neuling

    Dabei seit:
    27.11.2008
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escort mk6 Bj.93
    Hi schau mal oben neben dem ventildeckel da geht die servo leitung lang da ist ein grüner stecker schau ob die kabel i.o. sind die reisen ziehmlich schnell ab !!! Wenn nicht reinige mal den leerlaufregler mit bremsenreiniger !!! Mfg
     
  4. #3 Büffel, 16.08.2009
    Büffel

    Büffel Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier,Bj1996,1.8 16V
    Hi,oder nach dem berühmten T-Stück, war bei mir auch die ursache für drehzahlschwankungen und unruhigen Motorlauf.
    Nach dem Tausch des Besagten, ist alles wieder I.O

    grüße Büffel
     
  5. #4 Patrick85, 16.08.2009
    Patrick85

    Patrick85 Neuling

    Dabei seit:
    15.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus CC, Baujahr 2010/ 2,0 Liter
    Danke Leute für die schnellen Antworten,

    ich werde ich gleich mal danach schauen. Wenn es funktioniert hat melde ich mich noch mal.

    Danke noch mal:top1:
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leerlaufprobleme

Die Seite wird geladen...

Leerlaufprobleme - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leerlaufprobleme 2.0 16v

    Leerlaufprobleme 2.0 16v: Hallo . Mein FoFo hat mal wieder ein kleines Problem : Letzte Zeit fiel mir auf das er ziemlich tief dreht im Stand . kümmerte mich nicht weiter ,...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03

    Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03: Ich weiß, es gibt schon einige Threads zum Thema, aber vielleicht hat ja noch irgendwer ne Idee. Der Motor (1.6 Zetec SE, 160 000km) läuft...
  3. S-MAX (Bj. 06-10) WA6 Duratec 2.0 Leerlaufprobleme bei warmen Motor nach über 10min. Standzeit (Motor aus)

    Duratec 2.0 Leerlaufprobleme bei warmen Motor nach über 10min. Standzeit (Motor aus): Hallo zusammen, mein S-Max hat, wenn ich eine Weile gefahren bin und dann den Motor für länger als 10 min. ausmache, arge Leerlaufprobleme. Es...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leerlaufprobleme

    Leerlaufprobleme: hallo, ich hab schon das Forum durchsucht und auch einige Sachen erneuert, aber das Problem ist noch da. Fahre ich an eine Ampel und trete die...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit dem Motor

    Probleme mit dem Motor: Hi, folgende Anliegen habe ich: Ich fahre ein escort MK7 cabriolet mit 1,4l Motor. Jetzt habe ich mir einen Teilespender gekauft mit 1,6l Zetec....