Leerlaufprobleme

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von BlackBomb, 24.06.2006.

  1. #1 BlackBomb, 24.06.2006
    BlackBomb

    BlackBomb Guest

    Habe einen Ka mit 1,3 60ps läuft im stand richtig scheiße geht auch manchmal aus aber eben nur im leerlauf meine fordwerkstatt hat schon einiges probiert und getüftelt aber es sind nicht die ventile, zündkerzen,zündkabel,zündspule,leerlaufregler,drosselklappe,kompression ist 100prozentig,unterdruck und alle dichtungen sind auch in ordnung,lamdasond schon gewechselt und und und leistung ist da solange man auch gas gibt aber im leerlauf :( könnt ihr mir vielleicht helfen?!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 25.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    sind Fehler im Fehlerspeicher?
     
  4. #3 BlackBomb, 25.06.2006
    BlackBomb

    BlackBomb Guest

    ja die lamdasonde hatte einen fehler dann habe ich eine neue eingebaut und den Fehler gelöscht sonst kein angezeigter Fehler
     
  5. #4 FocusZetec, 26.06.2006
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.109
    Zustimmungen:
    104
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du einen offenen Luftfilter?

    Wie sieht es mit dem Kraftstoffilter aus, ist der schon älter?
     
  6. #5 BlackBomb, 29.06.2006
    BlackBomb

    BlackBomb Guest

    K&N Sport aber hab es auch schon mit dem originalen versucht! das ist es auch nicht.kraftstofffilter hab ich noch nicht versuch aber kann es dadurch den so heftig am rukeln sein?
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Schon Erfolge erziehlt?
     
  9. #7 BlackBomb, 11.07.2006
    BlackBomb

    BlackBomb Guest

    ne leider noch nicht wechsel jetzt die nockenwelle!
     
Thema:

Leerlaufprobleme

Die Seite wird geladen...

Leerlaufprobleme - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leerlaufprobleme 2.0 16v

    Leerlaufprobleme 2.0 16v: Hallo . Mein FoFo hat mal wieder ein kleines Problem : Letzte Zeit fiel mir auf das er ziemlich tief dreht im Stand . kümmerte mich nicht weiter ,...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03

    Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03: Ich weiß, es gibt schon einige Threads zum Thema, aber vielleicht hat ja noch irgendwer ne Idee. Der Motor (1.6 Zetec SE, 160 000km) läuft...
  3. S-MAX (Bj. 06-10) WA6 Duratec 2.0 Leerlaufprobleme bei warmen Motor nach über 10min. Standzeit (Motor aus)

    Duratec 2.0 Leerlaufprobleme bei warmen Motor nach über 10min. Standzeit (Motor aus): Hallo zusammen, mein S-Max hat, wenn ich eine Weile gefahren bin und dann den Motor für länger als 10 min. ausmache, arge Leerlaufprobleme. Es...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leerlaufprobleme

    Leerlaufprobleme: hallo, ich hab schon das Forum durchsucht und auch einige Sachen erneuert, aber das Problem ist noch da. Fahre ich an eine Ampel und trete die...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit dem Motor

    Probleme mit dem Motor: Hi, folgende Anliegen habe ich: Ich fahre ein escort MK7 cabriolet mit 1,4l Motor. Jetzt habe ich mir einen Teilespender gekauft mit 1,6l Zetec....