Escort 4 (Bj. 86-90) GAF/AWF/ALF Leerlaufprobleme

Diskutiere Leerlaufprobleme im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Leerlaufprobleme nach 5 Jahre stehen Hallo zusammen habe mir heute ein ALF zugelegt hat fast 5 jahre inner scheune dahin geschlummert. Ein 102ps...

  1. #1 365, 12.06.2010
    Zuletzt bearbeitet: 26.12.2010
    365

    365 Benutzer

    Dabei seit:
    25.04.2010
    Beiträge:
    122
    Zustimmungen:
    2
    Fahrzeug:
    zZt Übergangsweise Opel Omega B 2.0 8V
    Leerlaufprobleme nach 5 Jahre stehen

    Hallo zusammen
    habe mir heute ein ALF zugelegt hat fast 5 jahre inner scheune dahin geschlummert.
    Ein 102ps
    nun nach dem wir sprit und ne neue Batterie verbaut haben kamen auch die ersten töne.
    Nach dem sich der motor auch mit öl versorgt hat war auch schon das klapper weg.
    Doch nun will er überhaupt nicht im standlaufen und hat beim Fahren auch zündausetzer.
    Das mit dem anlernen vom steuergerät weiss ich ja aber nach 40 km kommt keine besserung.
    Jemand ne idee?:skeptisch:
    Und noch was 2 unterdruckschläuche sind angenagt worden welche kommt nu wohin?
    hab mal ein beispielfoto mit pfeilen gemacht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leerlaufprobleme

Die Seite wird geladen...

Leerlaufprobleme - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leerlaufprobleme 2.0 16v

    Leerlaufprobleme 2.0 16v: Hallo . Mein FoFo hat mal wieder ein kleines Problem : Letzte Zeit fiel mir auf das er ziemlich tief dreht im Stand . kümmerte mich nicht weiter ,...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03

    Mal wieder Leerlaufprobleme 1.6 Zetec SE, Bj 03: Ich weiß, es gibt schon einige Threads zum Thema, aber vielleicht hat ja noch irgendwer ne Idee. Der Motor (1.6 Zetec SE, 160 000km) läuft...
  3. S-MAX (Bj. 06-10) WA6 Duratec 2.0 Leerlaufprobleme bei warmen Motor nach über 10min. Standzeit (Motor aus)

    Duratec 2.0 Leerlaufprobleme bei warmen Motor nach über 10min. Standzeit (Motor aus): Hallo zusammen, mein S-Max hat, wenn ich eine Weile gefahren bin und dann den Motor für länger als 10 min. ausmache, arge Leerlaufprobleme. Es...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Leerlaufprobleme

    Leerlaufprobleme: hallo, ich hab schon das Forum durchsucht und auch einige Sachen erneuert, aber das Problem ist noch da. Fahre ich an eine Ampel und trete die...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Probleme mit dem Motor

    Probleme mit dem Motor: Hi, folgende Anliegen habe ich: Ich fahre ein escort MK7 cabriolet mit 1,4l Motor. Jetzt habe ich mir einen Teilespender gekauft mit 1,6l Zetec....