Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Leerlaufregelventil spinnt?

Diskutiere Leerlaufregelventil spinnt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Habe bei meinem Escort Turnier 1.8l 115PS Bj. 98 heute morgen folgendes problem gehabt, nach dem Starten ging der Motor auf min 2000 rpm...

  1. #1 Blue-Angel, 20.03.2010
    Blue-Angel

    Blue-Angel Neuling

    Dabei seit:
    24.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi,1998
    Hallo

    Habe bei meinem Escort Turnier 1.8l 115PS Bj. 98 heute morgen folgendes problem gehabt, nach dem Starten ging der Motor auf min 2000 rpm hoch ohne das ich was gemacht habe, habe mal am Gaszug gewackelt ohne erfolg. Also LLRV ausgebaut gereinigt und wieder eingebaut, Bingo er lief wieder bei ca 800-900 rpm. Motor wieder ausgemacht und aufgeräumt. Als Ich den dann wieder Starten wollte musst ich feststellen das er gleich nach dem Starten wieder ausgeht, nur behutsames Gasgeben hindert ihn am absterben.

    Was meint Ihr LLRV raus und ein neues rein? oder könnte da doch nen anderer Fehler lauern?

    Danke für eure Tipps
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 20.03.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Wie hast du es denn sauber gemacht? Hast Bremsenreiniger genommen und danach wd40?
    Hast du die Dichtung wieder drauf gemacht vom LLRV?
    Und Stecker wieder draufgemacht?

    Find ich toll wenn Frauen den Schraubenschlüssel in die Hand nehmen:top1:
    Weiter so:D
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    bei der reinigung kann man in der tat einiges falsch machen. hast du es zufällig nach einer anleitung gemacht?

    im übrigen ist die dichtungsplatte, die bei einigen LLRVn mitgeliefert wird ziemlicher blödsinn. wer mal ganz genau hingeschaut hat stellt fest, dass in der ansaugbrücke (Zetec E-Motor mit Plastik-Brücke) zwei Dichtungsringe drinne stecken...

    Die 2000U/min zu Beginn können zig Ursachen haben. Hat es be Dir gerade geregnet oder ist es feucht?

    Wenn er jetzt droht auszugehen ohne Gasgeben bekommt er zu wenig Luft.

    Entweder LLRV mit der Reinigung gänzlich geschrottet oder wie von Ralf auch schon vermutet, Stecker vergessen aufzusetzen.

    MfG - MTC
     
  5. #4 Blue-Angel, 20.03.2010
    Zuletzt bearbeitet: 20.03.2010
    Blue-Angel

    Blue-Angel Neuling

    Dabei seit:
    24.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi,1998
    hab es mit Bremsenreiniger gereinigt und dann mit einem Lappen getrocknet und danach nen tropfen 10w-40 dran.

    Stecker hab ich gechaut der sitzt richtig drauf.ist halt meine vermutung weil ich nur was am LLRV gebastelt habe und die Probleme daraus resultieren.

    Mal wegen dem "durchs reinigen geschrottet" beim spülen ist mir aufgefallen das der Bremsenreiniger überall am Gehäuse wieder austrat also nicht nur an den öffnungen.

    Gereinigt hab ich das LLRV mit nem kleinen Pinsel der mit Bremsenreiniger getunkt war und dann vorsichtig ausgepinselt.

    was denkt ihr?

    Mal was anderes an euch spezis. habe beim escort brutalste Windgeräusche so ab 80-100km/h nen bekannter meinte das die Türgummis net mehr richtig drücken einfach ma außem Baumarkt Moosgummi (Meterware) holen und mit an die Tür kleben damit die Gummis wieder mehr druck bekommen? In der Waschanlage ist alles dicht kein Tropfen iwo und die Fenster sich halt logischerweise auch alle geschlossen.Habt ihr ne Idee
     
  6. #5 MTC, 20.03.2010
    Zuletzt von einem Moderator bearbeitet: 21.03.2010
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Aua!

    LLRV ist nun (sehr wahrscheinlich) im Eimer.

    Man hält es immer (!) mit den Luftdurchlasskanälen nach unten! Dir ist schön die Drecksuppe in den Stellmotor reingelaufen! (Darüber hinaus sollte das Ventil eigentlich dicht sein - Feuchtigkeit kann schon vorher im Stellmoto gewesen sein)

    Ich weiß nicht, wo Du die Info her hast, wie man ein Leerlaufregelventil reinigt, aber sie ist falsch.

    Eine richtige Reinigung schaut wie folgt aus:

    LLRV mit dem Stecker nach oben halten. Bremsenreiniger in die obere Öffnung sprühen, bis er klar wieder aus der unteren austritt. Mit Wattestäbchen auswischen und wieder nachsprühen. Dann trocknen lassen und evtl einen minimalen Spritzer Kriechöl in die obere Öffnung geben. Jeden Überschuss abwischen und alle Öffnungen danach mit nicht fusseldem Tuch auswischen.

    Es hat sich gezeigt, das mit Öl behandelte Ventile übrigens schneller wieder verdrecken! Also evtl beim nächsten Mal bleiben lassen.

    Man nimmt übrigens zum Schmieren solcher Teile kein Motoröl!

    Jeder lernt aus Fehlern, also weitermachen ;-)

    Du musst die Windgeräusche schon besser lokalisieren.

    Windgeräusche treten aber in der Tat am ehesten durch defekte Türgummies auf. Aber das sieht man den Gummies dann auch an.

    Besorg dir besser eine Türdichtung vom Schrott oder eine neue bei Ford, wenn es die Ursache ist.

    Denn die Weichmacher im Mossgummi bzw in der Türdichtung können jeweils die andere Gummidichtung zerstören. Darüber hinaus herscht dann auf der Türdichtung ein höherer Druck durch das Moosgummi. Das heißt, das Türgummi bricht schneller mit zunehmenden Alter.
     
  7. #6 Blue-Angel, 20.03.2010
    Blue-Angel

    Blue-Angel Neuling

    Dabei seit:
    24.02.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Kombi,1998
    ja das mit dem Ventil ist dann zwar ärgerlich aber hatte es ziemlich nach unten gehalten, naja bringt alles nix wenn ich nen fehler gemacht habe ist es halt so. Also kann muss ich mir jez definitiv ein neues besorgen, wollte nur auf nummer sicher gehen.

    Tja zur lokalisierung der Windgeräusche, beim fahren würde ich sagen auf der Fahrerseite, sitzt man auf der Beifahrerseite denkt man es ist dort. Hatte schonmal ein Türgummi vom Schrott geholt aber keine wirkliche verbesserung feststellen können.Könnte es sein das die Türen event. falsch eingestellt sind?

    Neue Gummis bei Ford sollen wohl 100€ netto kosten und da ich nicht weiß welches könnte es da schnell recht teuer werden.Kennt ihr nen Tipp wie man genau testen könnte wo die Türen event. undicht sind?
     
  8. #7 ralfcdc, 21.03.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Tja, wie MTC schon erwähnt hat, aus Fehlern kann man nur lernen, ist ja auch alles halb so schlimm.
    Ich hab noch zwei LLRV liegen, wenn du eins haben möchtest, schreib mich an.

    Türgummis sind bei Ford sogar noch teurer.
    130 EUR.
    Pro Seite:mies:

    Zum testen: Fenster zu, 180 Fahren und der Beifahrer macht sich ne Kippe an.
    Und so weiter...
     
  9. #8 Grey Skorpion, 21.03.2010
    Grey Skorpion

    Grey Skorpion Mondeo & Escort-Freak

    Dabei seit:
    14.02.2010
    Beiträge:
    344
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo-Turnier / Escort-Cabrio
    Die Reinigung des LLRV steht mir auch noch bevor.

    von wo und mit welchen Werkzeug kommt man denn dort am besten bei???
     
  10. #9 ralfcdc, 21.03.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Guckt doch einfach mal bei Anleitungen hier im Forum rein, da steht es doch alles haarklein drin;)
     
  11. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Wieso weckt das gerade bei mir eine Erinnerung?!..... ;)

    Ich würde entgegen der Anleitung das Ölen des LLRVs bleiben lassen.

    Man kommt entweder von oben ran (muss man aber dünne Unterarme haben).
    Oder halt von unten. Sind zwei 8er Schrauben.
     
  12. #11 Grey Skorpion, 22.03.2010
    Grey Skorpion

    Grey Skorpion Mondeo & Escort-Freak

    Dabei seit:
    14.02.2010
    Beiträge:
    344
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo-Turnier / Escort-Cabrio
    OK.

    Habs in den Anleitungen gefunden!!!

    Werde mich dann mal nach dem 01.04. melden.

    Vorher darf der Kleine böse gelbe nicht aus der Winterhöhle!!!
     
  13. #12 Underground, 04.04.2010
    Underground

    Underground Neuling

    Dabei seit:
    03.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    escort 11/95 1,8 16 V
    Hallo habe mir vorgestern einen Escort 1,8 16V Bj 11/95 gekauft,ich ahbe so ähnlich Probleme!Bei mir ist es so,wenn ich ihn starte fängt gleich die Drehzahl an zu schwanken 500/1500 umdrehungen hoch runter hoch runter und wenn ich fahre und irgendwo halten muss,geht er sofort aus!Auch wärend der fahrt ruckelt er so wiederlichIch habe mir sämtliche hilfen hier durchgelesen Leerlaufregelventil gereinigt u.s.w Kurbel....entlüftungsventil auch!Dann auf Unterdruckschläuche durchsucht ob da einer hin ist oder Luft zieht!Nichts gefunden!
    War bei Ford direkt gewesen und schilderte mein Problem da ich echt keine ahnung habe von diesem Problem!Er meinte es ist ein Schlauch da gibt er mir brief und siegel drauf,ich suche immernoch wie ein blöder und finde keinen der kaputt ist!Seit dem ich das Auto habe kann ich nicht mehr schlafen,es graut mich schon daran zu denken wenn ich wieder zur arbeit muss!Zichmal anhalten und die Karre geht einfach aus!
    Das schlimmste ist ich kann mir keine Reperatur mehr leisten und hoffe das ihr mir Tipps geben könnt das der Wagen erstmal wieder läuft!
    Danke euch sehr für jede Antwort!!! :weinen2:
     
  14. #13 ralfcdc, 04.04.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Also bei mir war das so, dass ein Ölwechsel zu 5W40 die Lösung war.
    Den Unterschied hat man danach sofort gemerkt.
    Er lief zwar noch etwas unrund, aber das lag wohl daran, dass der Schlauch vom Kurbelgehäuseentlüftungsventil zum Ansaugkrümmer am ganz letzten Ende ein Loch hatte.
    Also würd ich das auch mal prüfen.
    Der Schlauch fängt vorne an, kenntse ja schon, und geht direkt nach hinten zum Ansaug, in der Nähe vom LLRV.

    Viel Erfolg und eine baldige störungsfreie Fahrt!
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 ploetsch10, 04.04.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Ich würde die verdächtige Türe mit Paket-Klebeband rundum zukleben und testfahren. Dann Stück für Stück das Klebeband entfernen bis es wieder rauscht.

    Man kann den Bolzen der Türe auch enger setzen, so dass sie fester in die Karrosserie gezogen wird. Oder (etwas brutal) den Scheibenrahmen näher zu Karrosserie biegen. Beides lässt die Türe aber schwerer schliessen.

    mfg

    Ploetsch
     
  17. #15 Underground, 04.04.2010
    Underground

    Underground Neuling

    Dabei seit:
    03.04.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    escort 11/95 1,8 16 V
    Hi danke für die schnelle antwort,werde mal rausrennen und nochmal alles durchschauen an schläuchen die ich finde!
    :top1:
     
Thema:

Leerlaufregelventil spinnt?

Die Seite wird geladen...

Leerlaufregelventil spinnt? - Ähnliche Themen

  1. Mk3 spinnt rum

    Mk3 spinnt rum: Hallo Leute ich habe da ein Problem ich habe ein mk3 und da war ein Kolben kaputt.den habe ich erneuert und Kopf Dichtung auch gleich und Steuer...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Funkschlüssel entriegelt nicht Uhr spinnt

    Funkschlüssel entriegelt nicht Uhr spinnt: Hallo Ford-Freunde, seit dem Wochenende habe ich ein nerviges Problem mit meinem Focus. 1. Die Türverriegelung geht nicht mehr per Funk....
  3. Anzeige Motortemperatur spinnt (vermutlich)

    Anzeige Motortemperatur spinnt (vermutlich): Stimmt, Fahrzeugtyp fehlt: Fiesta III (GFJ), 1.3 KAT, Bj 93, 0928/788. Hallo zusammen, die Anzeige für die Motortemperatur (genauer wohl des...
  4. C-MAX (Bj. 03-07) DM2 Tachonadeln zeigen zuviel an / Tacho spinnt

    Tachonadeln zeigen zuviel an / Tacho spinnt: Moin Moin, seit Sonntag hat mein Tacho irgendwie ne Macke. Zündung an (Motor aus) -> Tachonadeln schlagen voll aus gehen aber nicht in die...
  5. Freisprecheinrichtung spinnt seit Update

    Freisprecheinrichtung spinnt seit Update: Servus zusammen, seit dem Update der "Leuchtweitenregulierung" spinnt mein Audiosystem und die Freisprecheinrihtung.. Anrufe werden signalisiert,...