Escort 6 (Bj. 92-95) GAL/ALL/CLX Leerlaufregler neu und wieder defekt?

Diskutiere Leerlaufregler neu und wieder defekt? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Moin, der leerlauf von meinem essi ist total unruhig und er hat starke drehzahlschwankungen... wenn er kalt is geht er auch meistens nach dem...

  1. #1 RemmiDee, 23.04.2013
    Zuletzt bearbeitet: 23.04.2013
    RemmiDee

    RemmiDee Schumacher Edit.

    Dabei seit:
    01.12.2012
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3i Cabrio MK6, 1993, 1.8l 130PS
    Moin,

    der leerlauf von meinem essi ist total unruhig und er hat starke drehzahlschwankungen... wenn er kalt is geht er auch meistens nach dem starten relativ zügig wieder aus (bei warmen Motor auch, aber nur manchmal). der Vorbesitzer (guter bekannter und Kfz-meister) hatte bevor er ihn in die Garage gestellt hat noch das llr erneuert weil er damals schon einen unruhigen leerlauf hatte...

    das ding is, ich hab heute den stecker vom lrr abgezogen und siehe da er läuft ruhig und normal...:denkend: ausser das er manchmal bei langsamem drehzahlanheben bei ca 1500U/min dann total einbricht... bis runter auf 500... und dann regelt er sich wieder bei 1000 ein und läuft ruhig:/
    wenn ich ihn wieder anstecke ist der motorlauf wieder unruhig und er hat starke drehzahlschwankungen... (manchmal geht er wie gesagt dann auch aus)

    frage was ist da jetzt defekt? stecker hab ich gemessen bei laufendem Motor 13,7V (bordspannung) :/ also müsste der ja eigentlich in Ordnung sein... kann dann nur das llr kaputt sein obwohl der neu is? Sauber is er auch hab ich schon reinigen wollen...

    Wäre cool wenn mir wer helfen kann...

    MfG RemmiDee
     
  2. #2 RemmiDee, 23.04.2013
    RemmiDee

    RemmiDee Schumacher Edit.

    Dabei seit:
    01.12.2012
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3i Cabrio MK6, 1993, 1.8l 130PS
    Spontan niemand ne Idee??
     
  3. #3 chrisontour, 23.04.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    weißt du, ob sich damals etwas gebessert hat..nach dem Tausch vom LLr? oder ist er weder schlechter noch besser gelaufen?

    aber ich denke, dass der irgendwie "hängt"
     
  4. #4 RemmiDee, 23.04.2013
    RemmiDee

    RemmiDee Schumacher Edit.

    Dabei seit:
    01.12.2012
    Beiträge:
    221
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort XR3i Cabrio MK6, 1993, 1.8l 130PS
    wenn er hängen würde würde sich aber nichts verändern :/ ich meine das hat sich nich wirklich gebessert ich meine er hätte gesagt das war auf verdacht getauscht und ging dann aber auch nich viel besser
     
  5. #5 chrisontour, 23.04.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    liegt auch Masse richtig an?
     
  6. #6 GeloeschterBenutzer, 23.04.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der stecker vom LLR abgezogen wird im LL dann sollte der motor
    sofort ausgehen , tut er es nicht , klemmt das LLR oder er zieht falschluft .
    oft ist der schlauch von der KWG Entlüftung im sack .
     
  7. #7 chrisontour, 23.04.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    Ja hatten wir auch getestet..bei meinen 2 Essi´s geht der Motor auch sofort aus :)
     
  8. #8 Pikostar, 10.05.2013
    Pikostar

    Pikostar Benutzer

    Dabei seit:
    09.06.2012
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1994, 1,6 16V
    Ich habe zurzeit auch wieder Probleme mit dem Leerlaufregler. Luftfilter und Luftmassenmesser sind Nagel-neu, Zündleitungen+Zündkerzen erneuern sind in Planung, Leerlaufregler hatte ich komplett zerlegt und gereinigt. Lief ne ganze Weile Top, und nun wieder Macken in der Kalt- zur Warmlaufphase. Macht auch im mittleren Drehzahlbereich gerne Fehlzündungen und Aufhänger mit Leistungseinbruch. KWG Entlüftung? Wo finde ich die? Also ein Verschleißteil oder kann man reparieren?:gruebel:
     
  9. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    25
    ladet euch hier die anleitung zu den motorlaufproblemen runter und ihr habt was ihr braucht.
     
  10. #10 chrisontour, 10.05.2013
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.646
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    Wird wohl nochn anderes Problem sein .. so dreckig wie der Motor läuft :zunge1:
     
  11. #11 Pikostar, 11.05.2013
    Pikostar

    Pikostar Benutzer

    Dabei seit:
    09.06.2012
    Beiträge:
    185
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort, 1994, 1,6 16V
    Besten Dank die Anleitung ist wirklich gut gemacht von Dir /Euch!:top1:

    Der Drosselklappenpontiometer ist für mich jetzt mal was ganz neues. Werde ich mal umgehend genau überprüfen. An der Hardware wie Zahnriemen oder Hydrostösel, glaube ich nicht das es daran liegt, weil das bei immer nur in Kalt,- zu Warmlaufphase auftritt. Sonst müssten die Symptome auch nacher im warmen Zustand noch auftauchen.

    Aber ansonsten schon Wahnsinn was das für ein Komplexes Thema ist. Das sind 40 Seiten A4 mit vielen Suchtipps, die man glatt zum studieren freigeben könnte.

    Eine Frage habe ich aber noch, welches Messgerät nutzt ihr für die elektrischen Messungen, sprich Spannung, Widerstand etc. ? Da habe ich nicht so viel Ahnung von.
     
Thema:

Leerlaufregler neu und wieder defekt?

Die Seite wird geladen...

Leerlaufregler neu und wieder defekt? - Ähnliche Themen

  1. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...
  2. Neue Modell-Foren Focus MK4 und Tourneo Custom

    Neue Modell-Foren Focus MK4 und Tourneo Custom: Um der fortschreitenden Produktpalette von Ford nachzukommen, wurden zwei neue Unterforen eingerichtet: Focus Mk4 Forum Ford Tourneo Custom Forum...
  3. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  4. Neue Rubrik Focus Mk4 ?

    Neue Rubrik Focus Mk4 ?: Da der neue Focus Mk4 ja mittlerweile offiziell in London vorgestellt wurde und es auch schon Threads zu dem Modell gibt: Wäre es möglich eine...
  5. Transit Custom VII (Bj. 13-**) Laderaumbeleuchtung defekt - Welche Sicherung?!

    Laderaumbeleuchtung defekt - Welche Sicherung?!: Hi zusammen, ich habe genau das selbe Problem das hier beschrieben ist: Sicherung Ford Transit Custom, 2015 (ich kann den Beitrag leider nicht...