Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leichte / kurze Leistungsverluste beim Fahren

Diskutiere Leichte / kurze Leistungsverluste beim Fahren im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, gelegentlich wenn ich Fahre fühle ich leichte Leistungsverluste. Das Gaspedal ist die ganze Zeit auf der selben Position und ich...

  1. #1 chris_gda, 03.07.2012
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Hallo zusammen,

    gelegentlich wenn ich Fahre fühle ich leichte Leistungsverluste. Das Gaspedal ist die ganze Zeit auf der selben Position und ich fahre konstant die gleiche Geschwindigkeit bei gerader und flacher Strasse, und plötzlich wird das Auto langsamer und nach ein paar Sekunden beschleunigt es wieder.

    Es tritt nicht sofort auf, so dass ich als Fahrer nach vorne und hinten dadurch wippe, sondern es ist so, als ob ich vom Gaspedal gehen würde, das Auto langsamer wird, und wieder beschleunige.

    Das ganze bei unterschiedlichem Benzin von unterschiedlichen Tankstellen.


    Was kann das sein?
     
  2. #2 matz_mann, 03.07.2012
    matz_mann

    matz_mann Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    157
    Zustimmungen:
    2
    Fahrzeug:
    Focus Turnier, 1,6l Benziner, 2010
    Hatte bei minem Focus genau das gleiche Phänomen bisher 3 mal auf 25.000 km. Ist, wie ein kurzzeitiges dahingleiten, als ob der Motor für 2-3 Sekunden ausgekuppelt wäre. Habe aber auch keine Ahnung, was das war.
     
  3. #3 chris_gda, 03.07.2012
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Seltsam. Aber gut zu wissen, dass es auch andere haben / hatten.
     
  4. #4 Plastevieh, 04.07.2012
    Zuletzt bearbeitet: 04.07.2012
    Plastevieh

    Plastevieh Forum As

    Dabei seit:
    10.05.2012
    Beiträge:
    677
    Zustimmungen:
    16
    Fahrzeug:
    Focus II FL. 1.6 100PS
    ich könnte mir vorstellen, das sich die elektronische drosselklappe da eventuell mal zwischendurch "einregelt" indem sie auf "null" fährt und dann wieder auf die position die das gaspedal vorgibt
    vielleicht wird irgendwie der positionswert verloren
    das könnte ggf. auf kontaktprobleme hindeuten

    kann diese vermutung jemand im forum bestätigen ?
     
  5. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    Hatte das beim leichten beschleunigen das der Motor irgend wie nicht richtig zieht, leicht ruckelig könnte man auch sagen, jedoch nur wenig spürbar. Und im Stand z.B. beim warten an der Ampel Motor warm, auch so ein leichtes ruckeln. Wen der Motor jedoch kalt war, trat dieses nicht auf.
    Und was wars? Die Zündkerzen, bei 60.000km sollen da schon mal neue rein laut Ford, meine waren bis 65.000km drin. Die alten Zündkerzen hatten bei Ausbau einen Elektroden abstand von 1,5mm die neuen von Bosch haben 1,2mm.
     
  6. #6 chris_gda, 05.07.2012
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Das Problem war bei mir zwar vor 60.000 gefahrenen km, aber ich tausch' mal die Zündkerzen aus. Vielleicht hilft es ja.
     
  7. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    ja was hat denn deiner auf dem Tacho?
     
  8. #8 chris_gda, 05.07.2012
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    81
    Zustimmungen:
    0
    ca. 61.500 km
     
  9. #9 Gradenkov, 06.07.2012
    Gradenkov

    Gradenkov Benutzer

    Dabei seit:
    10.10.2011
    Beiträge:
    85
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk2 , 1,6, 2007
    Was für ein Motor hast du denn drin ?
     
  10. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    bei 60000km mit einer angenomme Fertigungstoleranz von +- 0,1mm und 1,2mm Elektrodenabstand der Zündkerzen,
    wäre dieses eine Abweichung von ca. 8%. z.B. BERU gibt bei ihren Zündkerzen sogar +-0,2mm an, macht also 16% Abweichung.
    In Laufleistung ausgedrückt sind das +- 9600Km, meine haben immerhin 5000Km mehr Gehalt.
    Noch einen Tip am Rande: hier kannst du dir die Wartungspläne für deinen Ford reinziehen.
     
  11. #11 chris_gda, 06.07.2012
    chris_gda

    chris_gda Benutzer

    Dabei seit:
    13.05.2012
    Beiträge:
    81
    Zustimmungen:
    0
    1.6, 1596, 101 PS, Benzin, DA3
     
  12. Brain

    Brain BESCHWERDEABTEILUNG

    Dabei seit:
    16.01.2008
    Beiträge:
    224
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK2 1,6 Benzinschluckspecht
    gleiches Motörchen habe ich auch.
     
Thema:

Leichte / kurze Leistungsverluste beim Fahren

Die Seite wird geladen...

Leichte / kurze Leistungsverluste beim Fahren - Ähnliche Themen

  1. Transit V (Bj. 00-06) F**Y Vorglühlampe blinkt - Leistungsverlust

    Vorglühlampe blinkt - Leistungsverlust: Hallo Zusammen, ich habe ein Transit Bj. 2005, 2.0 TDCI, 125 PS gekauft und folgendes Problem: Während der Fahrt beginnt die Vorglühlampe zu...
  2. C-MAX (Bj. 03-07) DM2 Isofix nachrüsten beim 2005 c max

    Isofix nachrüsten beim 2005 c max: Hallo Ich wollte beim c max 2005 Mal nachfragen ob ich Isofix nachrüsten kann??? Weil meiner keins hat. Danke
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Ruckeln beim Beschleunigen im unteren Drehzahlbereich

    Ruckeln beim Beschleunigen im unteren Drehzahlbereich: Hallo erstmal in die Runde. Ich habe mich hier angemeldet, da ich mit meinem gebraucht gekauften Fiesta Probleme habe und mir von Euch ein paar...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme beim Tanken

    Probleme beim Tanken: Hallo! Ich habe einen '05er Focus Turnier mit 1,6l 101 PS Benziner und einem normalen Tankverschluss zum abschrauben. Beim Tankvorgang habe ich...
  5. Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand

    Kurzes quietschen/heulendes Geräusch beim Anfahren aus dem Stand: Hi @ all Ich habe einen Grand C-Max TDCI 1.6 Bj. 04/2015, 49500km. Bei mir macht sich seid einiger Zeit immer wieder beim Anfahren ein...