Galaxy 1 (Bj. 95-00) WGR Leichtes Elekronikproblem

Diskutiere Leichtes Elekronikproblem im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo Ich habe einen Galaxy Bj 2000 mit 115 PS, Diesel. Folgendes, wenn der Galaxy läuft, blinkt auf den Armaturen immer das Kontrollämpchen...

  1. #1 Jägermeister, 05.02.2010
    Zuletzt bearbeitet: 05.02.2010
    Jägermeister

    Jägermeister Neuling

    Dabei seit:
    21.07.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Ich habe einen Galaxy Bj 2000 mit 115 PS, Diesel.


    Folgendes, wenn der Galaxy läuft, blinkt auf den Armaturen immer das Kontrollämpchen für die Nebelscheinwerfer. Blinkintervall, ca. 2 - 3 mal in der Sekunde.

    Leuchten tun die Nebelscheinwerfer oder die Schlussleuchte nicht, da ich extra geschaut habe.

    Schalte ich das Licht ein, das normale Licht jetzt, leuchtet das Lämpchen für die Nebelscheinwerfer auch. Nebelscheinwerfer sind aber nicht an.

    Trete ich auch die Bremse, leuchtet das Lämpchen auf. Nebelscheinwerfer leuchten aber nicht.

    Lege ich den Rückwärtsgang ein, schaltet sich bei ausgeschaltetem Licht die komplette Armatureninnenbeleuchtung ein, aber Rückfahrscheinwerfer gehen nicht an.

    Nun der Clou, schalte ich die Nebelscheinwerfer ein, gehen zwar die vorderen, aber die Nebelschlussleuchte nicht.

    Zuerst dachte ich eventuell an einen Massefehler, bin mir aber nicht mehr so sicher ....
    Vielleicht habt ihr für mich einen Rat.
    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. wigg

    wigg Benutzer

    Dabei seit:
    01.12.2009
    Beiträge:
    245
    Zustimmungen:
    3
    Fahrzeug:
    kuga 4x4+Focus CC+Grand C-Max
    Lichtspiele

    Hallo
    Hatte einen Alhambra auch aus dieser Bauzeit, der ja baugleich war. Bei diesems Fahrzeug war noch in Garantiezeit der Bremslichtschalter defekt, und dadurch spielten auch einige Kontrollleuchten verrückt. Aber bei diesem Schaden funktionierten die Bremsleuchten nicht mehr. Ansonsten würde ich versuchen durch Ausbau einzelner Beleuchtungssicherungen gegebenfalls die Ursache eingrenzen.
    Viel Glück
    LG
    Wigg
     
  4. #3 Alex1980, 05.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    kontrolier mal den Kabelstrang der Heckklappe (Die rechte Gummitülle der Heckklappe). Sind bei vielen Galaxy die Kabel gebrochen und dadurch haben die Kontackt zu den anderen Kabeln im Kabelstrang.
     
  5. #4 Fiesta-Classic, 05.02.2010
    Fiesta-Classic

    Fiesta-Classic Benutzer

    Dabei seit:
    17.02.2009
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Classic BJ:96 37KW
    guck mal die sicherungsbox im Motorraum anch ob da was verschmort ist passiert gerne beim galaxy hab in meiner Lehre 20 Stück ausgewechselt^^
     
  6. #5 ploetsch10, 05.02.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI


    ..... soissas ! :top1:

    mfg

    Ploetsch10
     
  7. #6 Jägermeister, 06.02.2010
    Jägermeister

    Jägermeister Neuling

    Dabei seit:
    21.07.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo

    Danke für eure Antworten.
    Ich habe es mir noch nicht angeschaut, könnte mir zwar vorstellen, dass das rein technisch so möglich wäre, was mir aber nicht in den Kopf geht, in der Heckklappe sind ja gar keine Lichter drin, ausser die Nummerntafelbeleuchtung.

    Werds mir ansehen und erstatte dann wieder Bericht.

    Vielen Dank inzwischen
     
  8. #7 Jägermeister, 06.02.2010
    Jägermeister

    Jägermeister Neuling

    Dabei seit:
    21.07.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute

    Also ertmal, so gut kenne ich mein Auto ... is ja schon peinlich. Da sind echt noch jede Menge Lichter in der Heckklappe drin... Hab da nie so wirklich aufgepasst und Lampen waren noch nie kaputt ... :cooool:

    Auf jeden Fall habe ich nachgeschaut und die Kabel sind tatsächlich alle abgebrochen!
    Nur, was tut man da jetzt in so einem Fall? Kabelbaum erneuern oder wieder zusammenlöten?



    Auf jeden Fall einen herzlichen Dank!
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Alex1980, 06.02.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    es gibt einen Repparatursatz (nicht von Ford sondern Zubehör glaube von Würth oder Stahlgruber). Es ist ein ca 20 cm langer Kabelstrang mit Flexibleren Kabeln und der Gummitülle. Beim löten musst du aufpassen keine lötverbingung in der Tülle drinnen zu haben sonst bricht es innerhalb kürzester Zeit.
     
  11. #9 Jägermeister, 06.02.2010
    Jägermeister

    Jägermeister Neuling

    Dabei seit:
    21.07.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Aha okay. Vielen Dank!

    Werd ich sicher brauchen. Momentan hab ich es nur provisorisch zusammen gelötet.

    Hauptproblem war das Massekabel. Das war komplett abgebrochen. Die anderen "nur" die Isolierung.

    Danke
     
Thema:

Leichtes Elekronikproblem

Die Seite wird geladen...

Leichtes Elekronikproblem - Ähnliche Themen

  1. Grand Tourneo feststehende AHK leicht schief?!

    Grand Tourneo feststehende AHK leicht schief?!: Hallo Ford Freunde, so fällt einem das nicht auf, jedoch wenn mein Radträger montiert ist, sieht es doch irgendwie schief und auch...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 leicht erhöhte Drehzahl

    leicht erhöhte Drehzahl: Hi, ich habe momentan ein Problem mit der leicht erhöhten Drehzahl meines Ford Fiesta mk6, 80 PS Benziner, Baujahr 2002, 180.000km Laufleistung....
  3. Kuga II (Bj. 13-**) DM2 Nebelscheinwerfer lassen sich außen relativ leicht nach innen federn?

    Nebelscheinwerfer lassen sich außen relativ leicht nach innen federn?: Hallo zusammen, beim Waschen habe ich festgestellt, dass sich die Nebelscheinwerfer an der jeweiligen Außenseite relativ leicht nach innen federn...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Bei Standgas leichtes nach schrillen

    Bei Standgas leichtes nach schrillen: Guten Morgen Community, mir ist gestern aufgefallen, das mein MK3 (Bj 11/2002, 1,8L, 125 PS) im Stand leicht nach schrillt. Das ist nur zu hören...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bremse vorne links hängt leicht......

    Bremse vorne links hängt leicht......: Hallo zusammen, mein Focus ärgert mich mal wieder. Hatte schon Anfang des Jahres das Problem, das der Kolben des linken vorderen Bremssattels...