Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Leichtes Motorruckeln!

Diskutiere Leichtes Motorruckeln! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe keine grosse Ahnung und brauche dringend Euren Rat, nachdem ich bereits verzweifelt einige Teile, ohne Erfolg, ausgetauscht habe....

  1. #1 skyjacker, 24.05.2009
    Zuletzt bearbeitet: 25.05.2009
    skyjacker

    skyjacker Neuling

    Dabei seit:
    24.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.4, 1996, Motor PT-E, 73 PS, 107.000 km
    Hallo,

    ich habe keine grosse Ahnung und brauche dringend Euren Rat, nachdem ich bereits verzweifelt einige Teile, ohne Erfolg, ausgetauscht habe.

    Nach ca. 10 km fängt mein Wagen oft leicht an zu ruckeln, besonders im Stadtverkehr oder auf der Landstraße.

    Problem besteht seit Oktober 2008 mit einer Pause von 3 Monaten (Dezember-Februar).

    Wenn das Ruckeln zu schlimm wird, halte ich an, schalte den Motor aus, warte einige Sekunden, starte den Motor wieder und kann dann wieder einige Kilometer ohne Probleme fahren.

    Es kann aber auch beim Anhalten passieren (ist bisher selten und auch erst 4 mal aufgetreten), dass der Motor extrem ruckelt und im Stand kurz vor dem Ausgehen ist.
    Ziehe ich dann den Stecker vom Luftmassenmesser, fängt sich der Motor wieder und läuft normal; fahre ich weiter fängt das Ruckeln meistens wieder an.

    Ford hat letzten Monat (auf Anraten) den Fehlercode ausgelesen und gelöscht ......angezeigt wurde der Drosselklappenpoti, der Nockenwellensensor und der Luftmassenmesser.
    Nach Löschen des Fehlerspeichers, einer kurzen Fahrtzeit (5 Tage), wurde nur noch der Poti und der Sensor angezeigt.
    Gesagt, getan: Poti, Sensor und Zündspule habe ich dann gebraucht gewechselt.
    Zündkabel (BERU) und Zündkerzen (Motorcraft) habe ich neu gewechselt.
    Ergebnis: keine Besserung!
    Abgaswerte sind o.k.
    Drehzal ist bisher immer o.k. gewesen.
    Kabel im Motorraum sehen soweit ganz o.k. aus.

    [Nach Austausch der Zündkerzen und reinigen der sichtbaren Stecker im Motorraum bereits im November war ich das Problem für 3 Monate los.......kann Zufall sein ...... kann aber auch an den kalten Wintermonaten(?) gelegen haben.]

    Wie gesagt, der Wagen muss schon eine gewisse Temperatur (so nach 10 KM) erreicht haben.
    Beim Starten und Losfahren, also im kalten Zustand, habe ich keine Probleme.

    Der Ford-Mechaniker sagt, dass kann Vieles sein, wie Lamdasonde, Katalsator, Steuergerät etc., also die richtig teuren Sachen (die wollen ja nur Kohle machen!!!). Er ist der Meinung, dass der Luftmassenmesser nicht die Ursache ist.

    MEINE FRAGEN AN EUCH:
    Macht es Sinn den Luftmassenmesser und das Leerlaufregelventil (kann ich beides günstig gebraucht kriegen) zu wechseln?
    Und welches Teil macht zuerst Sinn?

    Macht es Sinn dass Leerlaufregelventil (PT-E - Maschine, nicht ZETEC) abzubauen und zu reinigen bzw. einzusprühen?
    Habe da sowas im Internet gelesen.

    Oder soll ich gleich die Lambdasonde (evtl. gebraucht?) wechseln?

    ODER LIEGT DAS PROBLEM GANZ WOANDERS???

    Da ich mir einen richtig teuren Werkstattbesuch nicht leisten kann und in Werkstätten kein wirkliches Vertrauen habe, würde ich mich über jeden Rat von Euch freuen.

    Grüsse aus Bremen!
     
  2. #2 Marcellus, 25.05.2009
    Marcellus

    Marcellus XR3i-Fahrer

    Dabei seit:
    07.12.2007
    Beiträge:
    223
    Zustimmungen:
    0
    Ich hab bei mir den Luftmengenmesser neu gemacht. Aber auch wirklich neu von Hella! Und der kostet ne Stange Geld und der Motor läuft schon ruhiger. Im Stand ist er mir noch zu unruhig, da ich den Kat, Lambdasonde, Zündkerzen, Zündkabel, etc gemacht habe tip ich da aufs Leerlaufregelventil, was mri auch oft bestätigt wurde - das mache ich auch noch , dann sollte der im Leerlauf auch noch besser wieder laufen. Hab ja erst 89 000 Km runter und nen Ölwechsel mach ich noch.
    Sollte ja auch von Vorteil sein wenn der ne Weile her ist.
     
  3. #3 Steve231, 25.05.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Fahre doch mal einen Tag ohne Luftmassenmesser (also zieh den Stecker ab) und schau dann ob es weg ist. Wenn es dann besser sein sollte, besorg dir vllt. einen gebrauchten LMM.
     
  4. #4 skyjacker, 25.05.2009
    Zuletzt bearbeitet: 25.05.2009
    skyjacker

    skyjacker Neuling

    Dabei seit:
    24.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.4, 1996, Motor PT-E, 73 PS, 107.000 km
    Vielen Dank an Euch beide für Eure Anworten.



    Marcellus
    Bei mir tritt der unruhige Motorlauf etwas anders auf, als bei Dir!
    Im Stand läuft mein Motor in der Regel ruhig; erst wenn das Ruckeln während der Fahrt anfängt, KANN es passieren (sehr selten), dass beim sofortigen Anhalten der Motor extrem ruckelt.
    Luftmassenmesser und Leerlaufregelventil würde ich auch lieber neu kaufen, aber beide Teile kosten neu zusammen so bei 300 Euro.:rasend:
    Werde mir die Tage beim Autoverwerter wohl beide Teile besorgen und in Ruhe testen.
    Ersatzteile kann man nie genug haben.

    Alle Wartungen sind bei meinem Motor (mit auch erst 107.000 km) immer überpünktlich gemacht worden!!!



    Steve231
    Muss noch mal als Laie blöd fragen?

    Kann da wirklich nichts passieren, wenn ich einen Tag ohne Luftmassenmesser (Stecker abziehen)
    fahre???
     
  5. #5 Marcellus, 25.05.2009
    Marcellus

    Marcellus XR3i-Fahrer

    Dabei seit:
    07.12.2007
    Beiträge:
    223
    Zustimmungen:
    0
    Spar dir das Geld für einen gebrauchten Luftmengenmesser das ein Verschleißteil beim Escort :rotwerden: Sonst gehts dir wie mir und du kaufst mehrmals! Da kannst du auch gleich einen neuen vom Zulieferer kaufen.
    Gebraucht kostet die ein LMM um die 30-40 Euro je nachdem wo du den herholst. Und ein nagelneuer von Hella kostet dich 90 Euro. Ist die bessere Wahl.
     
  6. #6 Steve231, 25.05.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr

    Ja das macht nichts für eine Probefahrt. Dann nimmt das Steuergerät einen gespeicherten Ersatzwert.
     
  7. #7 Marcellus, 25.05.2009
    Marcellus

    Marcellus XR3i-Fahrer

    Dabei seit:
    07.12.2007
    Beiträge:
    223
    Zustimmungen:
    0
    Kostet aber mehr Sprit das solltest du mit dazu sagen :)
     
  8. #8 Steve231, 25.05.2009
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Ja aber ich geh ja mal davon aus, dass er damit nicht ne ganze Tankfüllung verballert.:lol:
     
  9. #9 skyjacker, 25.05.2009
    Zuletzt bearbeitet: 25.05.2009
    skyjacker

    skyjacker Neuling

    Dabei seit:
    24.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.4, 1996, Motor PT-E, 73 PS, 107.000 km
    Ohne Eure Nachricht gelesen zu haben, habe ich heute riskiert ca. 70 km mit abgezogenem Stecker vom LMM zu fahren.
    Hatte dabei echte Schweißperlen auf der Stirn. :lol:

    Und siehe da, kein Ruckeln mehr während der Fahrt.

    Bin auch relativ langsam gefahren; spritsparend fahre ich sowieso immer. ;)

    Vielen Dank für Eure Info !!! :top1:

    Werde mir morgen einen gebrauchten LMM beim Wagen vom Schrottverwerter ausbauen (wenn nicht teurer als 20 €), testen und dann berichten.

    Warum bekommt man bei Nachfrage nicht die Info von einer Ford-Werkstatt, dass der LMM ein bekanntes Verschleissteil ist ?
    Ist mir unerklärlich. :nene2:

    Daher und aufgrund anderer vieler negativer Erfahrungen mein schon lange vorhandenes Misstrauen in Fachwerkstätten.
     
  10. #10 skyjacker, 08.06.2009
    skyjacker

    skyjacker Neuling

    Dabei seit:
    24.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1.4, 1996, Motor PT-E, 73 PS, 107.000 km
    Möchte die weiteren Erfahrungen mit meinem Problem berichten!

    Nachdem ich mir einen gebrauchten LMM für 30 Teuronen geholt und eingebaut habe, war das Ruckeln während der Fahrt wieder da !!!

    Von einem mir näher bekannten KFZ-Meister, der seine Werkstatt außerhalb von Bremen hat, bekam ich dann den Tipp, einen Steckkontakt im Motorraum (links neben dem Motorblock) zu unterbrechen und ohne Stecker zu fahren.

    Er sagte mir, dass der Stecker das Steuergerät mit einem Sensor am Getriebe verbindet.

    Dieser Sensor soll angeblich beim Anhalten (z.B. an der Ampel etc.) die Drehzahl etwas höher halten.
    Dieser Sensor ist auch irgendwie mit der Tachowelle verbunden.

    Ich fahre jetzt schon einige Tage ohne Stecker und habe kein Ruckeln mehr (!), außer das die Drehzahl im Stand etwas unruhig ist, was nach seiner Aussage aber normal sein soll und dann auch logisch ist.

    Nachdem ich schon viele Teile ausgetauscht habe und fast am Verzweifeln war, ist die Ursache des Problems gefunden.

    Ich ärger mich nur über meine Ford-Werkstatt, die die Motordaten ausgelesen hat, aber nicht in der Lage war mir einen solch einfachen Tipp zu geben.
     
Thema:

Leichtes Motorruckeln!

Die Seite wird geladen...

Leichtes Motorruckeln! - Ähnliche Themen

  1. Schlauch Tropf leicht unter auto hinten beim tankdeckel

    Schlauch Tropf leicht unter auto hinten beim tankdeckel: Hallo , Kann mir jemand sagen was das ist ? Aus dem Schlauch kommt eine Flüssigkeit raus . Das ist unter den auto wo der Tank Deckel ist .
  2. Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln

    Richtig Schalten, Welcher Gang, Umdrehung? leichtes Ruckeln: Moin Moin zusammen :-) Bin neu hier im Forum und freue mich solch eine Seite gefunden zu haben . Ich habe seit einigen Tagen nen Cougar 2.5l v6...
  3. Lenkung beim Beschleunigen sehr leicht

    Lenkung beim Beschleunigen sehr leicht: Wir haben einen gebrauchten Kuga gekauft. Beim kräftigen Beschleunigen wird die Lenkung so leicht, dass die Spur nicht stabil gehalten wird. Ist...
  4. Leistungsverlust,Motorruckeln....

    Leistungsverlust,Motorruckeln....: Hallo Zusammen, Ich habe einiges bereits zu ähnlichen vorfällen gelesen, allerdings bin ich mir nicht sicher ob es das gleiche Problem ist was...
  5. Grand Tourneo feststehende AHK leicht schief?!

    Grand Tourneo feststehende AHK leicht schief?!: Hallo Ford Freunde, so fällt einem das nicht auf, jedoch wenn mein Radträger montiert ist, sieht es doch irgendwie schief und auch...