Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY leichtes rukeln beim Fahren

Diskutiere leichtes rukeln beim Fahren im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, habe mit meinem Mondeo 2,2 TDCI in letzter Zeit leichte Probleme. Der Wagen hat jetzt 240tKm gelaufen und seit nun gut 3 Monaten,...

  1. #1 trekkie1, 25.10.2013
    trekkie1

    trekkie1 Neuling

    Dabei seit:
    24.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2,2 TDCI 114 KW
    Hallo zusammen,

    habe mit meinem Mondeo 2,2 TDCI in letzter Zeit leichte Probleme.
    Der Wagen hat jetzt 240tKm gelaufen und seit nun gut 3 Monaten, habe ich beim Betätigen der Kupplung immer ein leichtes pumpen im Pedal.
    Wenn die Kupplung mit der Bremse zusammen genutzt wird, ist das leichte Pumpen im Bremspedal.
    Dies ist zum Beispiel beim warten an der Ampel mit eingelegtem Gang, aber die Kupplung getreten....
    Nehme ich den Gang dann raus und lasse ich Kupplung los, ist das pumpen in im Bremspedal weg.
    Die Kupplung wurde bereits bei 140tKm gewechselt.
    Heute bin ich mit Anhänger gefahren und dann war immer so ein runkeln während der Fahrt. Immer so ganz leicht, aber man merkt es im Körper, ähnlich als wenn man immer kurz gas gibt, los lässt und wieder Gas gibt. Hatte den Wagen im 5. Gang bei 2000 Umdrehungen. auch im 4. Gang dann bei 2500 Umdrehungen war das. als ich den Wagen dann langsam rollen lies im 3. Gang mit Tempo 50 war das rukeln weg und der Wagen ist ruhig gefahren. Hatte den Verdacht auf den Anhänger, aber das Runkeln, war auch noch da, als ich ohne Hänger gefahren bin. (fahre längere Strecken mit Tempomat)
    Nun meinte ein Bekannter, das dies am ZMS liegen könnte, da das Schalten ohne Probleme geht und auch die Aufhängung des Moters fest ist.
    Da der Wagen auch direkt anzieht, wenn mal aufs Gas tritt, hat er auch die Kraftstoffanlage ausgeschlossen. ( dort sind bei Zylinder 1 und 4 die Einspritzdüsen erneuert worden, nachdem der Wagen immer wieder ausging).
    Nun ist schon die Frage, ob es am ZMS liegt, denn dieses auf Verdacht zu tauschen ist eine teure Testmethode. Nun weiß ich auch nicht was passiert, wenn es doch am ZMS liegen sollte. Wie kann man das rausbekommen, bzw, was passiert wenn das ZMS bei der Fahrt kaputt geht.

    Hoffe ihr könnt mir da einen Tipp geben.

    VG
     
  2. meiky

    meiky Guest

    Moin Trekkie1,

    schwer das so auf Entfernung und ohne den Wagen vor mir zu haben.
    Ich denke mal das es nicht das ZMS ist, dass würde eher Geräusche machen.

    Ich Tippe das es der Motor ist, vielleicht das AGR ?
    Du könntest mal den Fehler auslesen lassen.

    Wenn das ZMS kaputt geht, kann es schlagende Geräusche machen.
    Zuerst merkt man es beim Schalten, danach ein ständiges Geräusch.

    VG Meiky
     
  3. #3 trekkie1, 26.10.2013
    trekkie1

    trekkie1 Neuling

    Dabei seit:
    24.11.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 2,2 TDCI 114 KW
    Hallo Meiky,

    der Fehlerspeicher hat keinen Fehler registriert und das AGR wure anfang des Jahres getauscht, zusammen mit dem Dieselfilter und dem Luftschlauch des Turboladers.
    Bei dem AGR hat der Wagen auch richtig geruckelt, also wesentlich stärker, als er es jetzt macht. Ist beim Anfahren auch öfter ausgegangen.

    VG Trekkie
     
Thema:

leichtes rukeln beim Fahren

Die Seite wird geladen...

leichtes rukeln beim Fahren - Ähnliche Themen

  1. probleme mit verdeck beim cc

    probleme mit verdeck beim cc: hallo. unser cc 2008 zeigt seit kurzem beim schliessen des verdecks fehlermeldung an. dann muss man wieder auf öffnen kurz drücken dann wieder...
  2. Geräusch beim Anlassen

    Geräusch beim Anlassen: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lampenwechsel beim Kontrollinstrument, welche Lampen?

    Lampenwechsel beim Kontrollinstrument, welche Lampen?: Hallo, ich habe kürzlich das Kontrollinstrument tauschen lassen weil der Tacho nicht mehr lief. Bei dem AT (gebraucht) ist aber nur die linke...
  4. Fahren ohne Zündschlüssel

    Fahren ohne Zündschlüssel: Habe das problem erst gestern bemerk . Fahre den Focus CC Cabrio BJ 2007/8 145 PS Standlicht Problem, Es leuchtet laufend solange ich Fahre ....
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Probleme beim Navi-Kartenupdate

    Probleme beim Navi-Kartenupdate: Hallo zusammen, Habe folgendes Problem. Habe mir heute neues Kartenmatreial für mein MFD Navi geholt, SD Karte rein, Download begonnen, Navi hat...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden