KA 1 (Bj. 96-08) RBT Leidige Thema Heizung

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von Paulchen150309, 10.10.2009.

  1. #1 Paulchen150309, 10.10.2009
    Paulchen150309

    Paulchen150309 Neuling

    Dabei seit:
    18.06.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka
    Ein Fröhliches Hallo an alle, bin neu hier.

    Fahre einen Ford Ka 1.3 (60Ps) mit Klima.

    Habe ein riesen Problem mit der Heizung,macht was die will.

    Bei Warm wird sie manchmal nur Lauwarm und dann auf einmal wieder richtig warm, so wie es sein soll.

    Dann stell ich die auf Kalt, entweder bleibt sie glühend heiss oder wird lauwarm.
    Mache ich die Klima an, wird diese auch nicht richtig kalt.

    Und dann wieder geht sie gar nicht, weiss nicht mehr weiter.

    Klima ist Voll (habe ich kontrolliert), Thermostat ist auch in Ordnung.
    Kabel zum Ventil auch i.O.

    Folgendes ist schon neu / ers. worden:


    Heizungsregelventil NEU (FEBI)

    Bedieneinheit für Heizung NEU (schrotti)

    Sicherungen Kontrolliert I.O.


    Könnte es eventuell an der Temp.-Klappe liegen oder ist das neue Ventil wieder
    Kaputt????

    Wo sitzt die Klappe genau und wie komm ich da am besten dran??

    Danke schonmal für die schnellen antworten.

    Gruss

    Paulchen
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hast du irgendetwas gemessen mit einem Multimeter? Das Bedienteil ist in der Beziehung extrem empfindlich. Wenn du das Ventil anfasst sollte es auf Heizung in der Mitte ständig regelmäßig pulsieren, ist das immer so bei dir (ACHTUNG heiß)? Dann könnte noch ein Fehler am Massekabel A-Säule unten links liegen welches lose ist. So weit ich wies kommt auch noch eine Info über die Geschwindigkeit vom Kombiinstrument an das Heizungsmodul. Beim Ausbau des alten Ventils ist dieses nicht zerbrößelt?
     
  4. #3 Paulchen150309, 11.10.2009
    Paulchen150309

    Paulchen150309 Neuling

    Dabei seit:
    18.06.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka
    Hay.

    Ja hatte mit dem Multimeter mal eben durchgemessen als ich das Ventil ers. habe, befor ich mir sonst selber ein Ei lege und nochmal alles ausbauen muss.:)

    Hatte einmal dauerhaft ca. 13V und einmal ein sich ständig verändernder Wert (Rechteckspannung)........

    Das habe ich nicht kontrolliert ob das dauerhaft Pulsierd.....

    Das mit dem Massekabel wäre noch ne idee,werde ich mal kontrollieren.

    Wieso bekommt das nen Siganl vom Kombi???

    Ne das Ventil ist nicht zerbröselt,habe ich drauf geachtet,da war nur der Magnet fest und machte nix mehr, hatte ich nochmal mit ner Batt. ausprobiert um wirklich sicher zu gehe, das es daran lag.....
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das Kombiinstrument sendet ein Drehzahlsignal, welches dann mit eingerechnet wird in den Wasserdurchfluss.
     
  6. #5 Paulchen150309, 12.10.2009
    Paulchen150309

    Paulchen150309 Neuling

    Dabei seit:
    18.06.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka
    Servus.

    Das heisst also, je nach Geschwindigkeits Signal das vom Tacho kommt tacktet das Heizungsventil schneller oder weniger schnell.


    Werde morgen erstmal nach dem Massekabel gucken an der A-Säule und dann nochmal nach dem Ventil und dann hoffe ich es finde.

    Danke schonmal für die schnellen antworten.

    Melde mich dann übermorgen wieder.

    Gruss

    Paulchen
     
  7. #6 Paulchen150309, 14.10.2009
    Paulchen150309

    Paulchen150309 Neuling

    Dabei seit:
    18.06.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka
    Moin moin.

    Also, Massepunkte an der A-Säule und dem Schweller sind fest und i.O.,

    sprich keine Oxidation oder ähnlichen, Kabel sind auch OK.


    So langsam verzeweifel ich, nicht das dass neue Regelventil def ist.

    Mal ne frage, hat der Ka so was wie ne Temp.-Klappe zusätzlich zu dem Ventil??

    Wenn ja,wo sitzt diese und wie komm ich da am besten dran??


    Gruss

    Paulchen
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Heizungsklappe gibt es keine.
     
  9. Money

    Money Neuling

    Dabei seit:
    12.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 10/2003 ,1,3
    Halo habe das gleiche Pbl,Ka 1,3 Klima, gebraucht gekauft, heizung kam erst nach ca 25 km dann wie bollerofen. gestern abend dann gar nicht.??? Kann der Kühlkreislauf,sprich themostat hinüber sein?. Habe eben Wasser kontrolliert war genügend drin.

    Wer weis Rat??
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Das kann man pauschal gar nicht sagen.
    Wasserpumpe fördert? Eigentlich zu erkennen am Sog im Behälter wenn er offen ist und man Gas gibt geht das Kühlwasser etwas runter.
    Wird der Kühler sofort warm oder erst später nach dem die Heizungsschläuche schon warm sein sollten? Dann könnte das Thermostat schuld sein.
    Heizungswärmetauscher zu, teilweise verstopft?
    Heizregelventil klemmt ab und an?
     
  12. Money

    Money Neuling

    Dabei seit:
    12.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 10/2003 ,1,3
    oberer und unterer schlauch am kühler werden nacheinander warm,heizung springt an wnn sie will. Bin jetzt ca 200 km gefahren,ohne dass warnlampe kühltmp anging. heizungschläuche oben werden heiss wasserpumpe müsste dem zu folge auch gehen, bzw fühler f. kühlwasser.Wie gesagt Heizung springt an wann sie will. Werde aber noch mal pumpe überprüfen. Lase motor laufen bei offenen Behälter und schau ob pumpe saugt.
    Hoffe esit ist das regelventiel f heizung.
     
Thema:

Leidige Thema Heizung

Die Seite wird geladen...

Leidige Thema Heizung - Ähnliche Themen

  1. Thema Dashcam, worauf muss man achten?

    Thema Dashcam, worauf muss man achten?: Mahlzeit Gemeinde! Meiner einer hat es langsam satt, immer wieder diverse Drängler im Rückspiegel zu sehen und ungestraft davon kommen zu lassen....
  2. Frontscheiben heizung nur einseitig

    Frontscheiben heizung nur einseitig: Hallo, mal ne frage habe festgestellt das meine Frontscheibenheizung nur einseitig geht. Das heist nur auf der Fahrerseite. Welche Ursachen kann...
  3. Mondeo 1 (Bj. 93-96) GBP/BNP Heizung evtl. Heizungsregler

    Heizung evtl. Heizungsregler: Hallo liebe Community. Ich habe jetzt schon einige Stunden damit verbracht, mein Problem zu googeln, aber irgendwie bin ich nicht schlauer...
  4. Cougar (Bj. 01–02) BCV Ausbau Bedienteil Klima/Heizung/Lüftung

    Ausbau Bedienteil Klima/Heizung/Lüftung: Kann mir jemand beschreiben, wie ich das Bedienteil auswechsele? Gibt es irgendwo eine Bilderstrecke über den Ausbau? Wie bekomme ich die Blende...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Hilfe zum Thema SITZHEIZUNG etc....

    Hilfe zum Thema SITZHEIZUNG etc....: Hallo habe mir aufgrund eines farbunfalls mit innenraumweiß neu gebraucht sitze jetzt mit sitzheizung zugelegt. WIE kann ich die jetzt sinnvoll...