Leises Schleifgeräusch beim Lenken

Diskutiere Leises Schleifgeräusch beim Lenken im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo alle zusammen, ich hätte da mal eine Frage zu meinem FoFo II Turniert (2006). Mir ist gestern abend beim Einparken ein leises...

  1. #1 Backbone, 04.07.2007
    Backbone

    Backbone Benutzer

    Dabei seit:
    20.04.2007
    Beiträge:
    103
    Zustimmungen:
    0
    Hallo alle zusammen,

    ich hätte da mal eine Frage zu meinem FoFo II Turniert (2006). Mir ist gestern abend beim Einparken ein leises Schleifgeräusch aufgefallen, dass wohl von der Lenkung herkommen muss. Hörbar ist es nur, wenn ich voll auf Anschlag lenke und los rolle und es ansonsten im Auto still ist.
    Es hört sich dann an, als ob etwas irgendwo sachte schleifen würde.

    Gibts dafür eine bekannte Erklärung.

    Mein FoFo hat noch bis zum Frühjahr die Neuwagengarantie, insofern würde ich das gerne geklärt haben.

    Danke im Voraus.

    Backbone
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pendler, 04.07.2007
    Pendler

    Pendler Benutzer

    Dabei seit:
    04.07.2007
    Beiträge:
    31
    Zustimmungen:
    0
    Hallo
    Voll auf anschlag jammert deine Servopumpe ! Hört sich:kotz:an !
     
  4. #3 Janosch, 04.07.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Genau kenn ich. Höre das auch immer, wenn ich in meiner wahnsinnig engen Tiefgarage in meine noch engere Parklücke rangiere. Aber wenigstens steht der Kleine da trocken :lol:

    Aber die Räder sind, glaube ich auch, schon voll eingeschlagen, auch wenn man das Lenkrad nicht die letzten Millimeter bis zum Anschlag rumwürgt. Und das es nicht so gesund sein kann, hört man der Pumpe ja irgendwie an, oder? Wie schon gesagt, das klingt :kotz:
     
  5. #4 Aldaron, 05.07.2007
    Aldaron

    Aldaron Fordalicous

    Dabei seit:
    13.06.2007
    Beiträge:
    295
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 2.0 TDCI
    Jo das kenne ich auch. Das ist die Servopumpe. Allerdings liegt das nicht an Ford. Sämtlich Auto´s die ich bisher gefahren bin, auch sehr neue/teuere (Audi, Mercedes etc.) haben beim kompletten Lenkeinschlag dieses Geräusch.
     
  6. #5 Backbone, 05.07.2007
    Backbone

    Backbone Benutzer

    Dabei seit:
    20.04.2007
    Beiträge:
    103
    Zustimmungen:
    0
    Na dann bin ich ja beruhigt. :top1:

    Man verzeihe einem Geisteswissenschaftler die mechatronische Bildungslücke, aber es gibt ja zum Glück solche Foren wie dieses hier, die mit der Weiterbildung technisch unbegabter wie mir eine wichtige Aufgabe verfolgen. :)

    Schönen Tag noch und unfallfreie Fahrt.

    Backbone
     
Thema:

Leises Schleifgeräusch beim Lenken

Die Seite wird geladen...

Leises Schleifgeräusch beim Lenken - Ähnliche Themen

  1. Klima stinkt, aber erst beim ausschalten

    Klima stinkt, aber erst beim ausschalten: Ich hab bei meinem FoFo das Problem, das meine Klima stinkt. Aber nicht beim Einschalten, wie man es so landläufig kennt, sondern meine stinkt...
  2. Super Bird (Bj. 1989–1997) Augen auf beim Kauf

    Augen auf beim Kauf: Hi Birds, ich bin am überlegen ob ich mir einen schönen weißen Thunderbird BJ89 zulegen soll. Hat noch ein Jahr TÜV und ist fahrbereit, schwarzes...
  3. Lenkung beim Beschleunigen sehr leicht

    Lenkung beim Beschleunigen sehr leicht: Wir haben einen gebrauchten Kuga gekauft. Beim kräftigen Beschleunigen wird die Lenkung so leicht, dass die Spur nicht stabil gehalten wird. Ist...
  4. Schlechter Sound beim schnellen Auto fahren

    Schlechter Sound beim schnellen Auto fahren: Hallo zusammen, ist es normal das je schneller man fährt, die Musik bzw. der Bass drunter leidet? Besitze einen Ford Focus 2012er Titanium....
  5. Beim Kuppeln steigt die Drehzahl!?

    Beim Kuppeln steigt die Drehzahl!?: Hallo bin noch mal on, habe folgendes Problem. Wenn ich den Wagen starte hat er ein Leerlaufdrehzahl von 1500U/min, Wagen ist kalt. Fahre ich ihn...