Leistung fehlt in tiefen Drehzahlen

Diskutiere Leistung fehlt in tiefen Drehzahlen im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo erst mal, ich habe meinen Cougar 2.0 jetzt schon seit fast 3 Jahren, 120t gelaufen, war auch immer sehr zufrieden mit dem wagen( sieht halt...

  1. #1 vitja234, 21.04.2010
    vitja234

    vitja234 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1999, 2.0 16V
    Hallo erst mal,
    ich habe meinen Cougar 2.0 jetzt schon seit fast 3 Jahren, 120t gelaufen, war auch immer sehr zufrieden mit dem wagen( sieht halt auch echt cool aus^^)
    Doch mir kommt es immer mehr so vor, dass er an Leistung verliehrt, das fällt besonders in den tiefen Drehzahlen auf, er braucht lange bis er rauskommt, also bis man den Anzug spührt.
    Das merkt man vorallem, wenn man versucht die Reifen durchzudrehen, selbst auf nasser Straße springt der Motor und man kriegt schon fast richtig Angst, fühlt sich echt so an, als ob der ganze Wagen gleich auseinander fliegt.
    Mein Verdacht wäre, die Kupplung greift nicht richtig.
    Genau so ist es wenn man versucht einfach zügig loszufahren, er fährt auch erst gut los, doch nach 1-2 metern fehlt es plötzlich wieder an kraft, fühlt sich so an als ob der wagen auf einen Schlag plötzlich über 2t wiegt.

    Hoffe ihr könnt mir weiter helfen, bedanke mich auch schon im voraus.;)
     
  2. #2 Ford-Wolf, 21.04.2010
    Ford-Wolf

    Ford-Wolf Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    101
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo Bj.2002 2,0 Tdci 163 Ps 8x18"
    Die Kupplung kannst du selbst überprüfen:
    5. Gang rein und mit schleifender Kupplung anfahren, der Motor muss abwürgen.
    Dreht er hoch- Kupplung defekt.
    Sonst die üblichen Verdächtigen. Sich auflösender (zugesetzt) Kat etc.
    Gruss Silvio
     
  3. #3 RedCougar, 21.04.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.946
    Zustimmungen:
    20
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Um die Liste an üblichen Verdächtigen beim Cougar R4 weiterzuführen:
    - defekter LMM (Luftmassenmesser)
    - defektes AGR-Ventil (Abgasrückführventil)
    - defekte Zündkabel
    - defekter Zündverteiler
    - Haarriss im Krümmer

    Wann wurden das letzte mal die Zündkerzen gewechselt? Vor allem gegen welche?
     
  4. #4 vitja234, 22.04.2010
    vitja234

    vitja234 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1999, 2.0 16V
    Also die Zündkabel, die Zündkerzen und die Zündspuhle wurden vor einem Jahr gewechselt.
    Das Abgasrückführventil wurde auch schon mal geprüft, ist auch in Ordnung. Ist alles bei Ford gemacht worden.
    Das Blöde ist nur wenn ich dieses Problem nem Meister bei Ford erkläre, kann er sich nichts drunter vorstellen und selbst wenn er ne Probefahrt macht, meint er ist alles in Normal:rasend:. Aber ich weiß ganz genau das es nicht NORMAL ist, ich bin mal zur nen anderen Cougar 2.0 gefahren, der war viel direkter beim losfahren. Hat sich nicht verschluckt und da hat man auch keine Angst bekommen wenn man die Reifen durchdreht;).
    Darum wusste ich auch nicht mehr an wen ich mich wenden sollte, da alle Werkstätte behaupten, dass das so normal ist.
    Einer hat mir tatsächlich gesagt, der Motor sei nicht stark genug, um die Reifen richtig durchzudrehen, so dass sie immer wieder Grip bekommen und es sich dadurch so gefährlich anfühlt:lol:. Das war noch mit den Winterreifen R15 /60 /195 und das sind ja nun wirklich nicht zu breite Puschen.

    Danke an alle die mir so schnell geantwortet haben, ging ja echt flott.
     
  5. #5 RedCougar, 22.04.2010
    RedCougar

    RedCougar Euro NECO Member

    Dabei seit:
    18.07.2005
    Beiträge:
    1.946
    Zustimmungen:
    20
    Fahrzeug:
    Cougar 2.5, Bj. 1998 / Kuga 1.5, Bj. 2015
    Kleine Frage am Rande: Machst du das als Hobby oder wozu soll das gut sein, außer die Reifen schneller abzunutzen?

    Im Übrigen würde ich dann auch auf den zugesetzten Kat tippen, wenn alles andere schon ausgeschlossen wurde.
     
  6. #6 vitja234, 22.04.2010
    vitja234

    vitja234 Neuling

    Dabei seit:
    21.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Cougar, 1999, 2.0 16V
    Nein natürlich nicht, ich meine nur, dass es dann besonders auffällt. Alles im Motor ist am springen, selbst wenn die straße nass ist. Aber das mit dem Kat könnte es echt sein, weil der Auspuff so komische "Hustgeräusche" macht, (wenn die Drehzahl runter geht) wenn man im stand mehr Gas gibt.
    Ich weiß nicht, wie ich dieses Geräusch anders eschreiben soll.
     
Thema:

Leistung fehlt in tiefen Drehzahlen

Die Seite wird geladen...

Leistung fehlt in tiefen Drehzahlen - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  2. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  3. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...
  4. Suche MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.)

    MK3 ST NUR Nadeln vom Tacho (Geschwindigkeit, Drehzahl etc.): Moinsen Leute... bin auf der Suche nach den Roten Nadeln vom Focus ST MK3. Bräuchte diese um die gegen die blauen auszutauschen, da ich die roten...
  5. Drehzahl

    Drehzahl: Hallo, bin neu hier auf MK3. Ich habe das problem das mein 1.8 Benziner im Leerlauf nicht runterturt -gleichzeitig die Temperatur im innenraum...