Focus 2 (Bj. 04-08) DA3/DB3 Leistung komplett weg, alle Warnmeldungen im Display

Diskutiere Leistung komplett weg, alle Warnmeldungen im Display im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, folgendes hat uns dem Pfingsturlaub versaut: (Ford Focus 2005er 1.6TDCi 109PS DPF Automatik) Beim fahren ein kurzes ruckeln, dabei für...

  1. #1 swordfish, 21.05.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Hallo,

    folgendes hat uns dem Pfingsturlaub versaut:
    (Ford Focus 2005er 1.6TDCi 109PS DPF Automatik)

    Beim fahren ein kurzes ruckeln, dabei für einen ganz kurzen Moment rote Kontrollleuchte und Meldung "verringerte Beschelunigung". Das kam dann in ca. 500m intervallen, dann auf einmal notlauf, asurollen, wieterrollen in Schrittgeschwindigkeit und nacheinander die Meldungen

    - verringerte Beschelunigung
    - Motor-System-Fehler
    - Getriebestörung
    - Lenkhilfe ausgefallen

    Motor ausgemacht, 5min. gewartet und neu gestartet, fehler waren erstmal wieder weg, nach 500m fahrt aber das selbe wieder.

    ADAC kommen lassen, der nur kurz Multimeter an die Batterie gehalten und meinte dann, die LiMa ist hin, sein Gerät zeigt 2 Volt zuviel, so 14,4 oder14,8Volt meinte er.

    Aber zwei Volt zuviel ist doch an sich gut, oder?

    Meine Werkstatt tippt nach eminr Schilderung erstmal auf Massefehler. Und jetzt warten wir noch, bis der ADAC den FoFo die 500km zu mir liefert.

    Solange dürfen wir erstmal nen C-Max ClubMobil chauffieren (das einzig positive daran)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 21.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.533
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das Auto ist vollgestopft mit empfindlichen elektronischen Steuergeräten. Zwei Volt zuviel sind für sie nicht gut. Bei laufendem Motor passt die gemessene Spannung, bei stehendem Motor müsste sie knapp über 12 Volt liegen um normal zu sein.

    Ja, Massefehler klingt plausibel. Die dicke Motormasseleitung an beiden Enden auf festen Sitz kontrollieren.

    Grüße
    Uli
     
  4. #3 swordfish, 27.05.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Also laut meinem aDAC Protokoll zeigte das Messgerät 15,2Volt an. Das würde ja dann doch eher noch auf einen defekte LiMa hindeuten, oder?
    Leider ist mein FoFo noch immer in den unweiten der ADAC Rückholung verschollen. Hoffe, dass er heute endlich gebracht wird, am Mittwoch habe ich nen Wartungstermin beim FFH, während die LiMa in einer freien Werkstatt gemacht wird
     
  5. #4 MucCowboy, 27.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.533
    Zustimmungen:
    215
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Und Du hast immernoch nicht gesagt ob die Spannung bei laufendem oder bei stehendem Motor gemessen wurde. ;) Siehe mein Beitrag oben.
     
  6. #5 swordfish, 02.06.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Gemessen wurde bei laufendem Motor, einige sekunden nach dem anlassen.

    Am Freitag wurde nun eine neue LiMa eingebaut samt neuem Riemen.
    Bin danach die 35km von der Werkstatt nach Hause ohne Probleme. Gestern sind wir dann nochmal knapp 40km gefahren und kurz vorm Ziel fing die elektronik wieder an zu spinnen,
    erst ist kurz der DZM Zeiger auf null gehüpft, kurze Zeit später ist die gelbe Warneluchte, die sonst den Betriebszutsand der Standheizung und Zusatzheizung anzeigt aufgeflackert udn dabei sind Tacho und DZM kurz auf null gegangen und nach weiteren 2km dann wieder das übliche Spiel:
    Motor-System-Fehler, Getriebestörung, Lenkhilfe ausgefallen.
    Bin kurz rechts ran, einige Sekundne gewartet, die Fehlermeldungen sind recht schnell wieder verschwunden, sodass ich die letzten 500m zum Ziel ohne Auffälligkeiten fahren konnte.
    Der Wagen satnd dann ca. 5 Stunden und wir haben den Versuch gemacht, die 40km zurück nach Haiuse zu fahren, was auch ohne weitere Störungen geklappt hat.

    Montag früh versuche ich die 35km zur Werkstatt zu kommen.

    Es scheint als nicht die LiMa zu sein. Wo sind denn die beiden Enden der Masse-Leitung? Will die kurz prüfen.
    außerdem würde ich noch geren selber spannung messen, habe nen Multimeter da. Ein Ende auf Batterie Plus und und das andere auf einen Massepunkt oder? Multimeter natürlich auf Gleichstrom :-)
     
  7. #6 swordfish, 03.06.2013
    swordfish

    swordfish Benutzer

    Dabei seit:
    25.11.2012
    Beiträge:
    259
    Zustimmungen:
    0
    Fahrzeug:
    Focus MkII Turnier Ghia 2005, 1.6TdCi DPF, CVT
    Heute nochmal in der Wekstatt gewesen, dort wurden alle MAsseleitungen kontrolliert, die Massepunkte gesäubert une eine zusätzliche Masseleitung irgendwo eingebaut.

    Und es kam, was kommen musste, nach 35km Fahrt ohne Probleme kam bei einer anschließenden Kurzstrecke (ca. 4-5km) wieder kurz "Motor-System-Fehler" ins Display.

    Also, LiMa war es nicht, Masse scheinbar auch nicht. Werd gleich nochmal Spannung an der Batterie Messen gehen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistung komplett weg, alle Warnmeldungen im Display

Die Seite wird geladen...

Leistung komplett weg, alle Warnmeldungen im Display - Ähnliche Themen

  1. 6 Zylinder Leistung erhöhen

    6 Zylinder Leistung erhöhen: Moin gibt es hier jemanden der die 6 Zylinder Motoren überholt mit Getriebe und auch die Leistung steigert ? Mfg Ingo
  2. Komplett Ausfall kombiinstrument.

    Komplett Ausfall kombiinstrument.: Während der Fahrt nach dem betätigen der fussbremse geht das komplette kombiinstrument aus. Nach ca 12 Sekunden geht alles wieder an. Nach dem...
  3. Biete originales CD-Radio komplett für MK3 von 2010-2014

    originales CD-Radio komplett für MK3 von 2010-2014: Hallo zusammen, ich habe einen Focus Turnier MK3 von 2012, wo das Ford-Sound und Connect System mit Sprachsteuerung/ USB und Bluetooth verbaut...
  4. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...
  5. Display von Ford convers plus

    Display von Ford convers plus: Ich hab mal eine frage mein Display von dem Ford convers plus dimmt sich nicht mehr ab. Alles andere dimmt ganz normal ab. Woran könnte dies...