Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Leistung Verlust

Diskutiere Leistung Verlust im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, zusammmen. Zum mein Ford Focus Turnier DNW ,Benziner 1.8 16 V mit 115 PS Bj.2002 Heute bei Vollgas geben ,das motor hat erwürgt wie...

  1. #1 Xpepe, 15.06.2013
    Zuletzt bearbeitet: 16.06.2013
    Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    Hallo, zusammmen.
    Zum mein Ford Focus Turnier DNW ,Benziner 1.8 16 V mit 115 PS Bj.2002
    Heute bei Vollgas geben ,das motor hat erwürgt wie Leistung verlust anders erklären Motor hat abgebremst.......
    Nach anhalten Motor stark stotterte und reagierte nicht auf gas geben.
    Nach 6 Stunden kam ich wieder und versuchte nochmal Motor an machen..der stotterte noch bei leerlauf...dann läufte wieder normal und fährte ich heim.
    Wer weiss oder so was erlebt hat oder erfahrungen im gleich fall bekommen hat..bitte sich melden.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dirk81

    Dirk81 Forum Profi

    Dabei seit:
    07.08.2011
    Beiträge:
    1.102
    Zustimmungen:
    11
    Fahrzeug:
    Fiesta S MK7 Bj 2012
    Visionblau
    Am besten in ordentlichem Deutsch schreiben, sonst versteht das keiner
     
  4. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    Wie Biite ? kannst du nicht lesen ? dann eben brauchst du nicht Komentieren.Gibs es so viel Grunde warum die nicht richtig Deutsch schreiben können.Bin Gehörlos,na und ? stört dich das ?
     
  5. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.494
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    ne aber jetzt mal im Ernst, ein ordentliches Deutsch wäre schon angebracht und was soll die sinnfreie Antwort? Du sollst deutlicher schreiben, nicht zuhören.
     
  6. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    Hi, kannst du mir erklären was du nicht vestehst ?
     
  7. #6 Meikel_K, 16.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.360
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ein Kollege von mir hat es auf einer Fahrt von ca. 10 km bei starkem Regen so ähnlich an einem Puma erlebt. Defekt bis zur Prüfung in der Werkstatt von selbst wieder verschwunden, kein Fehler feststellbar. Allerdings war beim nächsten Tanken ein sehr hoher Verbrauch feststellbar, der Motor muss förmlich in unverbranntem Kraftstoff gebadet haben.

    An dem Auto wurde nichts repariert. Das ist jetzt bestimmt 5 Jahre her und nie wieder aufgetreten. Wenn es noch einmal vorkommt und kein Fehlercode auszulesen ist, würde ich Zündkabel und Zündspule wechseln.
     
  8. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    Komischweise läuft wieder.....trotzdem vertraue dem Ford nichts mehr...bald fahre ich im Urlaub und möchte nicht das sich wiederholt.Habe gehört das wahrscheinlich Lichtmaschine könnte defekt sein bzw.schwach weil wenn man volgas gibt ,das Lichtmaschine dann muss auch viel energie produzieren deshalb macht es schlapp,könnt ihr das bestätigen ?
     
  9. #8 Meikel_K, 16.06.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.360
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Kann sein, dass die Lichtmaschine oder deren Regelung defekt ist und sich die Batterie bei höheren Drehzahlen entlädt. Die rote Generatorlampe muss dann nicht unbedingt aufleuchten, darauf ist nicht immer Verlass. Auch eine defekte Batterie kann das Ladesystem belasten.

    In einer Werkstatt lässt sich das Ladesystem in 5 Minuten überprüfen. Dann weiß man, was Sache ist und muss nicht raten. Überhaupt: wenn es so wichtig ist, hilft Herumspielen mit Ferndiagnosen nicht weiter. Dann braucht man die Hilfe einer Werkstatt, die das Auto auch anschauen und vor Ort überprüfen kann.

    Wenn die Werkstatt keinen Fehler finden kann, würde ich die Zündspule erneuern und die Zündkabel gleich mit. Die Zündkerzen auch (die sollten Original Motorcraft sein), darauf kommt es dann auch nicht mehr an.
     
  10. Xpepe

    Xpepe Neuling

    Dabei seit:
    15.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8 16V 115 PS DNW,156 Tkm
    Danke für Info.....ich werde am Montag der Werkstatt aufsuchen und nachfragen.Grüße
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 focus52, 18.06.2013
    focus52

    focus52 Benutzer

    Dabei seit:
    17.06.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 2001 DNW 1.6
    @alle Kritiker;
    es kommt tatsächlich vor, daß in Foren Leute schreiben, die z.B.:
    -aus anderen Ländern kommen
    -physisch gehandicapt sind
    - oder einfach `ne kaputte Tastatur haben.
    Ich finde es überzogen, wenn sofort nach grammatikalisch korrekter Schreibweise gebrüllt wird.
    Was anderes ist es, wenn Neulinge mit Fragen kommen und noch nicht mal schreiben, um welches Fzg. es sich handelt.
    Das war beim TE nicht der Fall; ich fände etwas dezentere Kritik durchaus angebracht.
     
  13. #11 MucCowboy, 18.06.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.956
    Zustimmungen:
    267
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Du hast nicht Unrecht. Aber es war dem 1. Beitrag nicht zu entnehmen dass eine Behinderung vorliegt. Ich kenne ähnliche Fälle, da hat der User einen Hinweis z.B. in seine Signatur gestellt, dass man ihm seine Schreibfehler nachsehen soll weil..... Ohne diese Information liest es sich als wäre der Ersteller nicht ganz bei Sinnen. Und da sowas in letzter Zeit vermehrt aus reiner Schlamperei und Missachtung gegenüber denjenigen gemacht wird, von denen man freiwillige Hilfe haben will, ist der Hinweis durchaus gerechtfertigt - auch in dieser Form.

    Aber es hat sich ja aufgeklärt ;)

    Und ganz nebenbei: auch für Gehörlose gibt es gute Rechtschreibhilfeprogramme.

    Grüße
    Uli
     
Thema:

Leistung Verlust

Die Seite wird geladen...

Leistung Verlust - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 5 Fehler und zu geringe Leistung

    5 Fehler und zu geringe Leistung: Hallo. Ich mache jetzt doch mal einen eigenen thread auf, weil mein Problem vielleicht doch individuell ist, mit der Bitte um Rat. Kurz zur...
  2. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  4. Massiver Öl Verlust an rechter Seite

    Massiver Öl Verlust an rechter Seite: Guten Abend. Mein fofo mk1 90 PS TDDI hat gestern massiv Öl verloren. Die ganze Beifahrer Seite ist voll. Der Radkasten, Aufhängung, Felge, und...
  5. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...