Mondeo 2 (Bj. 97-00) BAP/BFP/BNP leistung

Diskutiere leistung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; hallo war gestern mal wieder auf der bab. bei vollgas nicht schneller als 200 km/h drehzahl 5000 u/min. imrc geht ab 3500 u/min aber auf. ist...

  1. #1 wolfgang2602, 11.03.2016
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    498
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    war gestern mal wieder auf der bab. bei vollgas nicht schneller als 200 km/h drehzahl 5000 u/min. imrc geht ab 3500 u/min aber auf. ist spürbar.
    kann es ein defekter kat sein? ansonsten zieht er soweit gut durch, nur oberhalb von 4500 u/min kommt es mir so vor als ob er sich selber drosselt

    gruss
     
  2. #2 MucCowboy, 11.03.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.928
    Zustimmungen:
    415
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das kann in etwa soviele Gründe haben wie die Drehzahl war. Von Luftfilter bis Motoröl, von Zündanlage bis Katalysator, von Bereifung bis Wetterbedingungen. Wo der Hund tatsächlich begraben ist, lässt sich von hier aus kaum erkennen.
     
  3. #3 wolfgang2602, 11.03.2016
    Zuletzt bearbeitet: 11.03.2016
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    498
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    motoröl ist 5-w30 beim luftfilter habe ich schon einen offenen angebaut. zündanlage ist auch neu.

    was dabei noch ist, das er bei vollgas viel öl nimmt. im ansaugtrakt ist immer sehr gut öl.
     
  4. #4 frankstrand, 11.03.2016
    frankstrand

    frankstrand Mondeo Restaurator

    Dabei seit:
    06.04.2012
    Beiträge:
    556
    Zustimmungen:
    0
    Fahrzeug:
    Mk2 Turnier 2,0 l 131 PS Ghia Bj. 8.11.96
    Moin,
    da ist wohl dein Kurbelgehäuseentlüftungsventil defekt!
    Dadurch zieht der Motor Falschluft und saugt gleichzeitig das Öl aus der Ölwanne.

    Gruß
    Franky
     
  5. #5 wolfgang2602, 12.03.2016
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    498
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    habe schon ein anderes ventil eingebaut
     
  6. #6 wolfgang2602, 22.03.2016
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    498
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    heute war mein sohn mit seinen astra opc hinter mir. beim überholen habe ich voll beschleunigt bis über 6000 u/min. er sagte das mit einmal ( denke ab 3500 u/min) mein auto blauen rauch aus dem auspuff kamm. ich werde demnächst mal einen anderen ölabscheider einbauen.

    gruss
     
Thema:

leistung

Die Seite wird geladen...

leistung - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  2. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  3. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...
  4. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  5. F-150 & Größer (Bj. 1987–1992) 7.3 IDI keine Leistung

    7.3 IDI keine Leistung: Hallo Habe mich neu angemeldet und gleich die erste Frage. Ich habe einen F 250 7.3 IDI Automatik er hat keine Leistung und jetzt springt er gar...