Leistung?!

Diskutiere Leistung?! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Mahlzeit leute Nachdem ich lange nicht mehr da war ein frohes neues! frage: wer fährt von euch alles 1.4 cvh motoren und sagt mal wie es bei...

  1. #1 The Ressurrected, 07.01.2006
    The Ressurrected

    The Ressurrected Guest

    Mahlzeit leute
    Nachdem ich lange nicht mehr da war ein frohes neues!
    frage: wer fährt von euch alles 1.4 cvh motoren und sagt mal wie es bei euch mit der leistung aussieht!!
    ich kann bei mir etwas nicht so ganz glauben :shock: :shock: :shock: :shock:
     
  2. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.122
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Ich habe mal einen gefahren, naja Leistung....eher gering, aber es hat gereicht
     
  3. #3 Christian, 07.01.2006
    Christian

    Christian Hifi Händler

    Dabei seit:
    04.04.2004
    Beiträge:
    2.594
    Zustimmungen:
    4
    Fahrzeug:
    Fiat Stilo
    Noja mit 1,4 Liter kann man halt nicht soooooooo viel antreiben... Das Ding wiegt ja au gute 1,1 Tonnen... (leer)
     
  4. #4 Mad-Mojo, 07.01.2006
    Mad-Mojo

    Mad-Mojo Guest

    Ich fahre auch einen 1.4. Ich finde die Leistung Ok. Ist nicht das Beste aber fürs erste reicht sie mir!
     
  5. #5 Storm01, 07.01.2006
    Storm01

    Storm01 Guest

    Hi,
    Hab auch schon mal so einen gefahren und mein Bruder fährt jetzt übern Winter so einen für mich war er ein bisschen quad aber für meinen Bruder reicht es (sagt er Jedenfalls)
    Bin zumindestens überall hin gekommen auch wenn er eine Spritfressende Schneekuh ist :lol: :lol: :lol:
     
  6. #6 The Ressurrected, 15.01.2006
    The Ressurrected

    The Ressurrected Guest

    also ich finde es nicht gerade logisch dass ich in punkto beschleunigung so gut ziehe wie ien focus 1.6er mit 100 ps!? vmax liegt auch bei 190 so rum...
    ich konnte es nur nicht glauben....
     
  7. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.122
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    mit nem 1,4er cvh mit, wenn ich mich net irre, 73ps?
     
  8. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Wir sollten erst mal das Baujahr feststellen. Meiner war Anfang 1990 schon mit G-Kat, also 73PS (ohne G-Kat 75PS) und lief auf jeden Fall Spritsparend. Die 86-er Modelle haben ja auch noch nix gewogen.
     
  9. #9 magicford0815, 17.01.2006
    magicford0815

    magicford0815 ST, und das mit Stolz!

    Dabei seit:
    12.01.2006
    Beiträge:
    645
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST 200, BJ.2000, BNP
    Icvh hatte mal so ne kiste....wenn ich mich an die 1,4er Bude zurückerinnere.....au nix gutes, ok, war auch ein absolutes Montagsauto, in dem mehr Geld reingeflossen ist, als der je wert war...
    Ansich als Anfängerauto isser ok, auch mit der Leistung, aber wehe an dem Motor iss was grosses im Argen....wie bei mir...3Wochen Werkstatt, Motorüberholung und teilweise erneuerung der Einspritzanlage und die bude hat immernoch gezickt.
     
Thema:

Leistung?!

Die Seite wird geladen...

Leistung?! - Ähnliche Themen

  1. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  2. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...
  3. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  4. F-150 & Größer (Bj. 1987–1992) 7.3 IDI keine Leistung

    7.3 IDI keine Leistung: Hallo Habe mich neu angemeldet und gleich die erste Frage. Ich habe einen F 250 7.3 IDI Automatik er hat keine Leistung und jetzt springt er gar...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...