Leistungsabfall bei hoher Drehzahl....

Diskutiere Leistungsabfall bei hoher Drehzahl.... im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo, habe folgendes Problem mit einem 94er Fiesta 1,3 L 60 PS Motorkürzel J 6. Der Motor läuft so ganz normal, nur wenn man versucht die...

  1. #1 Chianti, 17.03.2007
    Chianti

    Chianti Neuling

    Dabei seit:
    17.03.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK6 FL, BJ 2008, 1,3 L 60 PS
    Hallo,

    habe folgendes Problem mit einem 94er Fiesta 1,3 L 60 PS Motorkürzel J 6.

    Der Motor läuft so ganz normal, nur wenn man versucht die Gänge voll auszufahren, dann fängt er bei einer bestimmten Drehzahl plötzlich an sich zu verschlucken und ruckelt. Die Drehzahl und Geschwindigkeit fällt dann stark ab, als würde man auf die Bremse treten obwohl man eigentlich Vollgas gibt. Ist die Drehzahl dann wieder im unteren Bereich angelangt, dann zieht der Motor wieder voll durch...bis er wieder an diesem gewissen Punkt angekommen ist und wieder ruckelt. So passiert es z.B. im 5. Gang bei ca. 110 km/h und fällt dann ab auf 60 km/h...er macht das aber auch im 3. und 4. Gang. Zündkerzen, Luftfilter und Öl mitsammt Filter sind neu!!!!

    Kann jemand helfen ? Wäre euch sehr dankbar.


    Gruss Chianti
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungsabfall bei hoher Drehzahl....

Die Seite wird geladen...

Leistungsabfall bei hoher Drehzahl.... - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  2. Hoher Getriebeölverlust

    Hoher Getriebeölverlust: Habe 2 Mess-Stäbe gefunden im Motorraum..Öl-Messstab is klar ...der andere sitzt hinten am Getriebe ( rötliches Öl am Messstab ) der...
  3. Mondeo 4 Facelift (Bj. 10-**) BA7 Zu hoher Verbrauch

    Zu hoher Verbrauch: Hallo,und es kam Zeit zum Wechsel.Nach 4 Jahren mit Mondeo Tdci 140PS aus 2009 Bj.habe ich einen aus 2013 geholt auch mit 140 PS.Der alte hat...
  4. Sehr sehr hoher Ölverbrauch

    Sehr sehr hoher Ölverbrauch: Hallo und guten Abend allerseits, Ich hab schon so viel nachrecherchiert und gegooglet und kann trotzdem keine Ursache für mein sehr sehr hohen...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt aus - Leistungsabfall

    Tacho fällt aus - Leistungsabfall: Hallo, mein Focus bj1999 (Benziner, 235tkm) hat seit einigen Jahren folgendes Problem: Tachonadel geht von allein auf Null. Das Problem wird immer...