Galaxy 2 (Bj. 01-05) WGR Leistungsabfall beim ersten Beschleunigen

Diskutiere Leistungsabfall beim ersten Beschleunigen im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Habe Probleme mit meinem Galxy BJ 07/2000. Jedes Mal, wenn ich mit dem Auto losfahre, fällt er beim ersten richtigen Beschleunigen in den...

  1. bara67

    bara67 Neuling

    Dabei seit:
    25.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 07/2000, Diesel 1,9
    Habe Probleme mit meinem Galxy BJ 07/2000. Jedes Mal, wenn ich mit dem Auto losfahre, fällt er beim ersten richtigen Beschleunigen in den Notlaufmodus, heist starker Leistungsabfall. Dann muss ich anhalten, den Motor neu starten, dann passiert das ganze meist nicht noch mal und der Wagen fährt sich wie immer. Habe schon einen neuen LMM eingebaut, keine Veränderung. Wo könnte der Fehler noch liegen? Irgend Jemand ne Idee?
     
  2. #2 ploetsch10, 22.01.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    Hallo!

    Das VTG Gestänge des Turbolader klemmt wegen innerer Verrußung desselben.

    Erste Massnahme: 20 Min echte Vollgasfahrt.

    mfg

    Ploetsch10
     
  3. bara67

    bara67 Neuling

    Dabei seit:
    25.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 07/2000, Diesel 1,9
    Hallo,
    habe ca 2 Stunden die Mechanik des VTG Gestänges bewegt und bin dann fast 25 km Autobahn mit Vollgas gefahren, da der fehler nur in kaltem zustand nach dem starten auftrat, werde ich morgen früh mal schaun, was passiert, bis dahin vielen Dank für den Tip, hoffe es hat geklappt.
    mfg
    bara67
     
  4. bara67

    bara67 Neuling

    Dabei seit:
    25.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, 07/2000, Diesel 1,9
    Hallo,
    habe gestern und heute früh wieder gut beschleunigen können, ohne das der der Motor in den Notlaufmodus fiel, ..prima..., hat wirklich geholfen, vielen Dank für den Tip
    mfg
    bara67
     
  5. #5 ploetsch10, 26.01.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .....:):lol::top1:

    ...bei Ford hätte man Dir einen neuen Turbolader verkauft....

    Weiter so!

    Ploetsch10
     
Thema:

Leistungsabfall beim ersten Beschleunigen

Die Seite wird geladen...

Leistungsabfall beim ersten Beschleunigen - Ähnliche Themen

  1. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  2. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  3. Klimaanlage funktioniert erst ab 30. Fahrtkilometer

    Klimaanlage funktioniert erst ab 30. Fahrtkilometer: Hallo zusammen, ich bin völlig neu hier und war noch nie in einem Forum dieser Art :-) Hoffe ich mache das jetzt richtig - über die Suche bin ich...
  4. Knackendes Geräusch beim anfahren

    Knackendes Geräusch beim anfahren: Hallo, ich musste vor ca. einem Monat eine Vollbremsung hinlegen und seitdem knackt mein CMax beim anfahren...aber auch nur beim anfahren. Mal...
  5. Transit IV (Bj. 86-00) Ladedruck beim 2,5td 86 Ps

    Ladedruck beim 2,5td 86 Ps: Hallo Leute, ich wollte mal fragen, ob jemand mir informativ den "generellen" Ladedruck beim 2,5td 86PS sagen kann?! Mein Turbolader baut...