Puma (Bj. 97–00) ECT Leistungsabfall beim Licht einschalten, Motor läuft unruhig im Leerlauf

Diskutiere Leistungsabfall beim Licht einschalten, Motor läuft unruhig im Leerlauf im Ford Puma 1997-2001 Forum im Bereich Ford Puma Forum; Hallo! Ich habe heute bemerkt, dass mein "Kleiner" nach dem Starten (Leerlauf) und dann Licht anmachen, einen kleinen Leistungsabfall (Drehzahl...

  1. #1 mari1962, 14.02.2013
    mari1962

    mari1962 Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1,7, Bj. 1999, 125 PS
    Hallo!
    Ich habe heute bemerkt, dass mein "Kleiner" nach dem Starten (Leerlauf) und dann Licht anmachen, einen kleinen Leistungsabfall (Drehzahl geht minimal runter) hat und im Leerlauf auch etwas unruhig läuft.
    Was kann das sein?
    Ich bedanke mich für Eure Antworten schon im voraus.
     
  2. #2 FocusZetec, 14.02.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    21.100
    Zustimmungen:
    951
    Fahrzeug:
    FoFo 2008 2,5T
    ruckelt der Motor? Wie alt sind die Zündkerzen?

    Wenn es ruckelt kann es von den den Zündkerzen kommen, oder auch von den Zündkabeln und/oder der Zündspule
     
  3. #3 GeloeschterBenutzer, 14.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    oder die batterie macht langsam schlapp und die lima muß mehr arbeiten .
     
  4. #4 mari1962, 14.02.2013
    Zuletzt bearbeitet: 14.02.2013
    mari1962

    mari1962 Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1,7, Bj. 1999, 125 PS
    Nein. Der Motor ruckelt nicht. Es ist mehr so ein unruhiger "schnurren". Ich weis echt nicht, wie ich das ausdrücken soll.
    Und hat er erst nach einigen Sekunden das Gas richtig angenommen.
     
  5. #5 mari1962, 14.02.2013
    mari1962

    mari1962 Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1,7, Bj. 1999, 125 PS
    Aso - ich glaube Batterie und Zündkerzen sind schon etwas älteren Datums und ich fahre meistens nur Kurzstrecken.
     
  6. #6 DarkDriver, 14.02.2013
    DarkDriver

    DarkDriver Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Puma, 1997, 1.7l
    Batterie prüfen, wenn die sehr schwach ist und du nach dem Starten noch Licht anmachst , muss die LiMa mehr arbeiten, darum geht die Drehzahl kurz etwas in den Keller.

    Ich gehe aber dank der Temperatur zu der Zeit erstmal von der Batterie aus !
     
  7. #7 mari1962, 14.02.2013
    mari1962

    mari1962 Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1,7, Bj. 1999, 125 PS
    OK und welche Batterie brauche ich und welche ist die Beste?
     
  8. #8 DarkDriver, 14.02.2013
    DarkDriver

    DarkDriver Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Puma, 1997, 1.7l
    WElchen Motor hast du?
    Also mindestens 43-50Ah

    Puma 1.4 Petrol 98 - 02 Größe: T4 Leistung: 43Ah Original Teile-Nr:1672940
    Puma 1.6 / 1.7 Petrol 98 - 02 Größe: T5 Leistung: 50Ah Original Teile-Nr: 1672941
     
  9. #9 GeloeschterBenutzer, 15.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    meiner macht im leerlauf auch so kommische surende geräusche
    die kommen bei mir vom antriebsriemen .
     
  10. #10 DarkDriver, 15.02.2013
    DarkDriver

    DarkDriver Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Puma, 1997, 1.7l
    Wenn's nur ein surren ist, kann das vom Keilriemen oder Spanner kommen.
    Oder von der Lichtmaschine, wenn die bei kalten Temperaturen und eingeschalteter
    Front bzw. Heckscheibe Laden muss, gibt die auch ein helleres surren von sich.

    Kann eben auch an der Schwachen Batterie liegen,
    Das die Lima surrt.

    Bau auf keinen fall einfach so mal die Batterie ein, sondern Mess die Batterie und Lichtmaschine, oder Fahr mal ganz einfach in eine Werkstatt.
    Wenn's nachher doch nicht die Batterie ist - bin ich nicht Schuld ;)

    Sowas misst man durch damit man weiß wo man ist.

    Ich geh trotzdem davon aus das deine Batterie den Geist aufgibt und deshalb der Drehzahl Abfall und die surrende liMa
     
Thema: Leistungsabfall beim Licht einschalten, Motor läuft unruhig im Leerlauf
Besucher kamen mit folgenden Suchen
  1. auto ruckelt verbraucher anmachen

    ,
  2. ford transit tdci beim licht einschalten motor ruckelt

    ,
  3. auto licht einschalten leistungsabfall

    ,
  4. Auto läuft unruhig bei Licht einschalten geht der Motor aus,
  5. motor vibriert licht einschalten,
  6. ford focus beim einschslten des lichts stottert der motor,
  7. r129 licht an leerlauf unruhiger
Die Seite wird geladen...

Leistungsabfall beim Licht einschalten, Motor läuft unruhig im Leerlauf - Ähnliche Themen

  1. Motorstörung,Leistungsabfall trotz DPF Reinigung?

    Motorstörung,Leistungsabfall trotz DPF Reinigung?: Hi, Ich habe mein Fahrzeug zur freien WerkStatt, wegen Motorstörung Leistungsabfall hingegeben, fehler ausgelesen dPF reinigen lassen Fehler...
  2. Fiesta 7 (Bj. 08-12) JA8 Brauche Hilfe! Leistungsabfall beim Gasgeben

    Brauche Hilfe! Leistungsabfall beim Gasgeben: Hey Allesamt, Ich hab da ein Problem: Also ich hab nen Ford Fiesta Baujahr 2009 mit 120 PS Benziner Motor. Und ab und an wenn ich aufs Gas trete...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY plötzlicher Leistungsabfall beim Mondeo 2.0 tdci ohne Fehlermeldung

    plötzlicher Leistungsabfall beim Mondeo 2.0 tdci ohne Fehlermeldung: Hallo, vor ca. 2 Monaten hatte ich folgendes Problem zum ersten Mal. Mein Ford Mondeo, BJ 2003, 2.0 tdci, 128.000 KM, entschloss sich nach kurzer...
  4. C-MAX (Bj. 03-07) DM2 "Motorsystemfehler"/Leistungsabfall beim starten

    "Motorsystemfehler"/Leistungsabfall beim starten: hallo, eventuell hat jeamd ne idee, was es sein könnte. mein fod-c-max hatte im sommer (wir waren arg beladen) dieses angezeigt, in der...
  5. Galaxy 1 Facelift (Bj. 01-06) WGR Leistungsabfall beim ersten Beschleunigen

    Leistungsabfall beim ersten Beschleunigen: Habe Probleme mit meinem Galxy BJ 07/2000. Jedes Mal, wenn ich mit dem Auto losfahre, fällt er beim ersten richtigen Beschleunigen in den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden