Puma (Bj. 97–00) ECT Leistungsabfall beim Licht einschalten, Motor läuft unruhig im Leerlauf

Diskutiere Leistungsabfall beim Licht einschalten, Motor läuft unruhig im Leerlauf im Ford Puma Forum Forum im Bereich EU Modelle; Hallo! Ich habe heute bemerkt, dass mein "Kleiner" nach dem Starten (Leerlauf) und dann Licht anmachen, einen kleinen Leistungsabfall (Drehzahl...

  1. #1 mari1962, 14.02.2013
    mari1962

    mari1962 Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1,7, Bj. 1999, 125 PS
    Hallo!
    Ich habe heute bemerkt, dass mein "Kleiner" nach dem Starten (Leerlauf) und dann Licht anmachen, einen kleinen Leistungsabfall (Drehzahl geht minimal runter) hat und im Leerlauf auch etwas unruhig läuft.
    Was kann das sein?
    Ich bedanke mich für Eure Antworten schon im voraus.
     
  2. #2 FocusZetec, 14.02.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.658
    Zustimmungen:
    241
    Fahrzeug:
    FoFo 2008 2,5T
    ruckelt der Motor? Wie alt sind die Zündkerzen?

    Wenn es ruckelt kann es von den den Zündkerzen kommen, oder auch von den Zündkabeln und/oder der Zündspule
     
  3. #3 GeloeschterBenutzer, 14.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    oder die batterie macht langsam schlapp und die lima muß mehr arbeiten .
     
  4. #4 mari1962, 14.02.2013
    Zuletzt bearbeitet: 14.02.2013
    mari1962

    mari1962 Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1,7, Bj. 1999, 125 PS
    Nein. Der Motor ruckelt nicht. Es ist mehr so ein unruhiger "schnurren". Ich weis echt nicht, wie ich das ausdrücken soll.
    Und hat er erst nach einigen Sekunden das Gas richtig angenommen.
     
  5. #5 mari1962, 14.02.2013
    mari1962

    mari1962 Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1,7, Bj. 1999, 125 PS
    Aso - ich glaube Batterie und Zündkerzen sind schon etwas älteren Datums und ich fahre meistens nur Kurzstrecken.
     
  6. #6 DarkDriver, 14.02.2013
    DarkDriver

    DarkDriver Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Puma, 1997, 1.7l
    Batterie prüfen, wenn die sehr schwach ist und du nach dem Starten noch Licht anmachst , muss die LiMa mehr arbeiten, darum geht die Drehzahl kurz etwas in den Keller.

    Ich gehe aber dank der Temperatur zu der Zeit erstmal von der Batterie aus !
     
  7. #7 mari1962, 14.02.2013
    mari1962

    mari1962 Neuling

    Dabei seit:
    18.12.2011
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Puma 1,7, Bj. 1999, 125 PS
    OK und welche Batterie brauche ich und welche ist die Beste?
     
  8. #8 DarkDriver, 14.02.2013
    DarkDriver

    DarkDriver Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Puma, 1997, 1.7l
    WElchen Motor hast du?
    Also mindestens 43-50Ah

    Puma 1.4 Petrol 98 - 02 Größe: T4 Leistung: 43Ah Original Teile-Nr:1672940
    Puma 1.6 / 1.7 Petrol 98 - 02 Größe: T5 Leistung: 50Ah Original Teile-Nr: 1672941
     
  9. #9 GeloeschterBenutzer, 15.02.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    meiner macht im leerlauf auch so kommische surende geräusche
    die kommen bei mir vom antriebsriemen .
     
  10. #10 DarkDriver, 15.02.2013
    DarkDriver

    DarkDriver Neuling

    Dabei seit:
    13.10.2010
    Beiträge:
    24
    Zustimmungen:
    1
    Fahrzeug:
    Puma, 1997, 1.7l
    Wenn's nur ein surren ist, kann das vom Keilriemen oder Spanner kommen.
    Oder von der Lichtmaschine, wenn die bei kalten Temperaturen und eingeschalteter
    Front bzw. Heckscheibe Laden muss, gibt die auch ein helleres surren von sich.

    Kann eben auch an der Schwachen Batterie liegen,
    Das die Lima surrt.

    Bau auf keinen fall einfach so mal die Batterie ein, sondern Mess die Batterie und Lichtmaschine, oder Fahr mal ganz einfach in eine Werkstatt.
    Wenn's nachher doch nicht die Batterie ist - bin ich nicht Schuld ;)

    Sowas misst man durch damit man weiß wo man ist.

    Ich geh trotzdem davon aus das deine Batterie den Geist aufgibt und deshalb der Drehzahl Abfall und die surrende liMa
     
Thema: Leistungsabfall beim Licht einschalten, Motor läuft unruhig im Leerlauf
Besucher kamen mit folgenden Suchen
  1. ford transit tdci beim licht einschalten motor ruckelt

    ,
  2. r129 licht an leerlauf unruhiger

Die Seite wird geladen...

Leistungsabfall beim Licht einschalten, Motor läuft unruhig im Leerlauf - Ähnliche Themen

  1. Wie ist euer Ölverbrauch beim Diesel

    Wie ist euer Ölverbrauch beim Diesel: Hallo Leute. Wollte gerne mal wissen wie euer Ölverbrauch so allgemein ist bei den Dieseln. Egal ob jetzt 1.5 , 1.6 oder 2.0 Liter. Bitte keine...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor wechseln

    Motor wechseln: Hallo, ich habe einen alten Ford Focus mk1, Baujahr 1999 mit 75 PS. Wenn ich den Motor wechseln würde, gegen einen neuen, welchen würdet ihr mir...
  3. Leerlauf spinnt beim Auskuppeln

    Leerlauf spinnt beim Auskuppeln: Hallo Experten, im Gegensatz zum Standleerlauf, der bei ca. 980 Upm ist, bleibt der Leerlauf beim Auskuppeln entweder bei der Fahr-Umdrehungszahl...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  5. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...