Fusion (Bj. 02-**) JU2 Leistungsabfall nach Einschalten der Klimaanlage?

Diskutiere Leistungsabfall nach Einschalten der Klimaanlage? im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo zusammen, habe folgende Frage: Gestern bin ich auf der Autobahn gefahren, und da es sehr heiß war, hatte ich die Klimaanlge laufen....

  1. #1 deltapapa, 24.04.2011
    deltapapa

    deltapapa Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen,

    habe folgende Frage:
    Gestern bin ich auf der Autobahn gefahren, und da es sehr heiß war, hatte ich die Klimaanlge laufen. Dabei hatte ich das Gefühl, als ob der Wagen nicht richtig "zog".
    Erst habe ich gedacht, der Benzinfilter wäre verstopft oder ich hätte "schlechtes" Benzin getankt. Bis ich auf die Idee kam, einmal die Klimaanlage auszuschalten. Danach hatte ich das Gefühl, der Wagen fährt wieder normal. Nach Einschalten der Klimaanlage war wieder dieses merkwürdige Fahrgefühl zu verspüren.

    Kann meine Wahrnehmung richtig sein? Und wenn ja, schadet es dem Wagen, wenn ich auf längere Strecken (evtl. den ganzen Tag) mit eingeschalteter Klimaanlage fahre?

    Ich fahre einen Fusion Bj. 12/06, ca. 48.000 km, 80 PS.

    Liebe Grüße
    Olaf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 geri12001, 24.04.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    das ist so. Je schwächer motorisiert umso mehr spürt man den Leistungsabfall. Ist aber nicht bei jedem Auto gleich.
     
  4. #3 deltapapa, 24.04.2011
    deltapapa

    deltapapa Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo geri,

    danke für die schnelle Antwort. Ich brauche mir also auch keine Sorgen zu machen, daß das Auto damit auf längeren Strecken Schaden nimmt?

    Gruß
    Olaf
     
  5. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Mit den 80 PS wirst du keine Rennen gewinnen ... schon gar nicht mit eingeschalteter Klimaanlage ...
    Die Leistung, welche erbracht werden muß, wenn noch ein Verbraucher angeschaltet wird, ist halt nicht da - deshalb langsame Fahrt von A nach B.
    Incl. höherer Benzinverbrauch.
    Vergleichbar mit einem Anhänger der 3 Personen geladen hat.
    Selbst wenn du im Standgas die K-Anlage einschaltest, wird die Drehzahl langsamer werden, und zwar merklich.
    Letzter Satz - du kannst die K-Anlage anlassen - bis du nicht mehr sitzen kannst - oder erfroren bist ... !
    :bier:Frohe Ostern ...
     
  6. #5 deltapapa, 24.04.2011
    deltapapa

    deltapapa Neuling

    Dabei seit:
    24.04.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo maat,
    danke für die Antwort.
    Ich denke ich schalte die Klimaanlage dann doch besser kurz vor dem Erfrieren aus.;)

    Gruß
    Olaf
     
  7. #6 Trummer, 13.06.2011
    Trummer

    Trummer Neuling

    Dabei seit:
    28.01.2011
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion 2008 1,4 DTCI
    Leistungsabfall durch Klimaanlage beim Fusi

    Hallo!
    Habe einen Fusi BJ 08, 68 PS Diesel, merke beim einschalten der Klima weder einen Leistungsabfall, noch einen Mehrverbrauch! Bin echt überrascht und toll mit dem Auto zufrieden.
    Schöne Grüsse noch aus Österreich.:rolleyes:
     
  8. #7 EinseinserVergaser, 13.06.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi,

    der Leistungsabfall ist ganz normal, wie schon oben beschrieben. Wer noch einen alten Klimakompressor hat, mit Magnetkupplung, der wird auch einen kurzen Ruck und im Standgas einen kurzen Drehzahlabfall registrieren. Die Drehzahl wird aber innerhalb von einer Sekunde wieder hochgeregelt vom Motorsteuergerät.
    Je nach Motorisierung merkt man das extrem bzw. garnicht.
    Bei einem DIeselmotor merkt man es z.B. weniher als bei einem Benziner!

    Wenn schon jemand einen neueren Verdichter hat, dann hat der keine Kupplung mehr, läuft permanent mit und hat eine Taumelscheibe welche die Hubkolben bei bedarf mehr oder weniger bewegt. Somit merkt man da kaum mehr einen "plötzlichen" Leitungseinbruch

    Gruß

    Daniel
     
  9. hadef

    hadef Forum As

    Dabei seit:
    23.05.2010
    Beiträge:
    815
    Zustimmungen:
    3
    Fahrzeug:
    RS2000 Rallye, Galaxy, Amarok, Astra Rallye
    wenn ich bei meinem 97er nissan almera mit 1,4l 75 ps die klima angeschaltet habe, war das, als hätte jemand den anker geworfen :lol:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Meikel_K, 13.06.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.778
    Zustimmungen:
    124
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    So äußert sich das bei meinem Mondeo-Altchen immer (und bei 2.5 l Hubraum hat der noch einiges übrig), wenn es mal wieder Zeit für die Klimawartung ist - so wie letzte Woche. Von nominal 740 g Füllmenge an Kältemittel waren nur noch 385 g in der Anlage. Die letzte Klimawartung vorher war im Februar 2007, also etwa so wie die Erstbefüllung bei Deinem Fusion. Die Kühl- und Entfeuchtungsleistung war tadellos, daran merkt man es nicht.

    Wenn noch keine Klimawartung gemacht wurde, wird es jetzt höchste Zeit. Danach dürfte das Zuschalten des Kompressors deutlich sanfter sein.
     
  12. #10 autohaus bathauer, 13.06.2011
    autohaus bathauer

    autohaus bathauer Guest

    Der leistungsverlust kann je nach angeforderter kühlleistung bis zu 15 ps betragen also kein grund zur sorge .Beim diesel merkt man das aufgrund des höheren drehmoments nicht so extrem wie bei den kleineren benzinern .
     
Thema:

Leistungsabfall nach Einschalten der Klimaanlage?

Die Seite wird geladen...

Leistungsabfall nach Einschalten der Klimaanlage? - Ähnliche Themen

  1. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsabfall

    Leistungsabfall: Hallo Gemeinde, ich beobachte bei Fahrgang 5 und 6 ab und an unter Volllast einen Drehzahlabfall von etwa 500 U/min, das ganze ab etwa 2000 U/min....
  3. Zu kalt für die Klimaanlage?

    Zu kalt für die Klimaanlage?: Hallo, ich wollte gerade mal wieder meine Klimaanlage laufen lassen, weil man das ja ab und zu tun soll... Also angeschaltet und abgewartet und...
  4. Transit Connect II (Bj. 13-**) Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...
  5. Schalter Unter Klimaanlage ausbauen

    Schalter Unter Klimaanlage ausbauen: Hallo kann mir jemand helfen wie ich die Schalter ausbauen kann wo die Windschutzscheibenheizung (Schalter) verbaut ist? Ohne das Ganze auszubauen...