Leistungsabfall TDCI Bj. 2002

Diskutiere Leistungsabfall TDCI Bj. 2002 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, fahre einen Focus TDCI, 85kw, Bj. 2002. Bin mit dem Fzg bis jetzt 160000km gefahren, die meisten davon auf der Autobahn. Seit...

  1. #1 turnbeutel2, 20.04.2007
    turnbeutel2

    turnbeutel2 Neuling

    Dabei seit:
    20.04.2007
    Beiträge:
    8
    Zustimmungen:
    0
    [FONT=verdana, arial, helvetica]Hallo zusammen,[/FONT]

    [FONT=verdana, arial, helvetica]fahre einen Focus TDCI, 85kw, Bj. 2002. Bin mit dem Fzg bis jetzt 160000km gefahren, die meisten davon auf der Autobahn. Seit ca. 2 Wochen liegt meine v-max bei nur noch 170 km/h, am Berg nur noch 140 km/h. Zu den guten alten Zeiten lief der Focus locker 205 km/h laut Tacho. Verbrauch ist nach wie vor ca. 7 Liter. In den ersten 3 Gängen merkt man nichts von dem Leistungsdefizit. In den Gängen 4 und 5 ist aber überhaupt keine Spritzigkeit bzw. Durchzugsstärke mehr vorhanden. Gas nimmt der Focus nur bis zum halben Gaspedalanschlag an, wenn man das Pedal weiter durchdrückt, passiert NIX! Gleichzeitig kühlt meine Klimaanlage nur noch bis zu einer Geschwindigkeit von 100 km/h. Also bei jeder Autobahnfahrt ist die Klimaanlage quasi ohne Funktion![/FONT]

    [FONT=verdana, arial, helvetica]Hat irgendjemand ähnliche Erfahrungen gemacht bzw. kann mir jemand helfen?[/FONT]

    [FONT=verdana, arial, helvetica]Carsten [/FONT]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mops-rs, 21.04.2007
    mops-rs

    mops-rs Benutzer

    Dabei seit:
    06.04.2007
    Beiträge:
    45
    Zustimmungen:
    0
    moin,

    habe selbes modell + baujahr.
    bei mir war mal das der Turbo ausgefallen ist weil werksseitig bei der zuluft ein problem war. Vllt hast du eine art vorstufe von dem Fehler das er Leistung verliert und ab ner gewissen geschwindigkeit eben nichtmehr drückt ?

    Einfach mal dein Händler fragen
     
  4. #3 marcusundkristin, 21.04.2007
    marcusundkristin

    marcusundkristin Benutzer

    Dabei seit:
    16.01.2007
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2006 2.2 TDCI (ST Style)
    tach...

    bitte wende dich umgehend an einen vertragshändler, denn so wie in der vorherigen mail, wird dir bald der turbo um die ohren fliegen und das wird nicht gerade lustig.....

    mit freundlichen grüßen


    euer marcus
     
  5. #4 turnbeutel2, 22.04.2007
    turnbeutel2

    turnbeutel2 Neuling

    Dabei seit:
    20.04.2007
    Beiträge:
    8
    Zustimmungen:
    0
    danke für infos,

    ...auch wenn die aussichten nicht gerade berauschend sind. könnte es eventuell auch was mit dem luftmengenmesser zu tun haben (bin beim stöbern im forum auf diese variante gestoßen)? [FONT=verdana, arial, helvetica]habe am Mittwoch nen Termin beim Händler meines Vertrauens :-) (da kann ich ihm ja ein paar reparaturvorschläge machen). [/FONT]
    [FONT=verdana, arial, helvetica][/FONT]
    [FONT=verdana, arial, helvetica]Laut Serviceheft muss die Klimaanlage alle drei Jahre kontrolliert werden. Ich habe beim Durchblättern meiner Rechnungen nix gefunden. Gibt es am oder unterm Wagen eine Möglichkeit, um nachzuprüfen, ob da irgendeine Wartungsmaßnahme stattgefunden hat.

    Wo finde ich den Luftmengenmesser? Oder sollte ich diese Reparatur lieber den Profis aus der Fordwerkstatt überlassen?

    Schon mal Danke für die Infos und im vorab schon für die Antworten. Ich halte Euch auf dem Laufenden.

    Carsten
    [/FONT]
     
  6. #5 marcusundkristin, 26.04.2007
    marcusundkristin

    marcusundkristin Benutzer

    Dabei seit:
    16.01.2007
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2006 2.2 TDCI (ST Style)
    tach...

    wir haben unseren zweeten check gemacht (nach 20000km) und wir haben die klima ma saubermachen lassen, die riecht frischen und besser wir vorher und net nach kühlschrank....irgendwie wie raumspray...merkste wenn de klima auf kalt stellst....


    mit freundlichen grüßen



    euer marcus
     
  7. #6 turnbeutel2, 28.04.2007
    turnbeutel2

    turnbeutel2 Neuling

    Dabei seit:
    20.04.2007
    Beiträge:
    8
    Zustimmungen:
    0
    re:

    [FONT=verdana, arial, helvetica]komme gerade aus der werkstatt und habe 740 € bezahlt.[/FONT]

    [FONT=verdana, arial, helvetica]dafür hat der focus ne 160000er incl. zahnriemenwechsel bekommen. zusätzlich habe ich noch die klimaanlage durchsehen lassen und die motorsteuerung überprüfen lassen.[/FONT]

    [FONT=verdana, arial, helvetica]leider funktioniert jetzt weder die leistungsabgabe noch die klimaanlage (...ist ganz schön ätzend bei der hitze und 1000 wochenkilometern):wuetend: .[/FONT]

    [FONT=verdana, arial, helvetica]luftmassenmesser war nach aussage werkstattmeister total, korrodiert und im fehlerspeicher wäre wohl auch ne fehlerziffer drin gewesen.[/FONT]

    [FONT=verdana, arial, helvetica]LMM wurde gereinigt und die ganze technik wieder zusammengesetzt. das auslesen des fehlerspeichers danach ergab KEINE FEHLERANZEIGE. aber die probefahrt hat gezeigt, dass die ganze arbeit wohl nix genützt hat:weinen: .[/FONT]

    [FONT=verdana, arial, helvetica]bin jetzt total ratlos, wie ich weiter verfahren soll zwecks des leistungsdefizits!!![/FONT]

    [FONT=verdana, arial, helvetica]die fordwerkstatt schlägt als nächstes einen austausch-LMM zur probe vor und falls das auch nix bringt, soll jetzt der schlauchapparat rund um den turbo kontrolliert werden bzw. der KATALYSATOR genauer untersucht werden.[/FONT]

    [FONT=verdana, arial, helvetica]wie sollte ich eurer meinung nach mit der jetzt defekten klimaanlage weiter verfahren? habt ihr irgendwelche erfahrungswerte mit klimaanlagenausfall nach werkstattaufenthalt?[/FONT]

    [FONT=verdana, arial, helvetica]wie ist eure meinung zum weiteren vorgehen??[/FONT]

    [FONT=verdana, arial, helvetica]ich will den focus unbedingt noch 2 jahre fahren, weil dem fzg "sonst" nix fehlt!![/FONT]

    [FONT=verdana, arial, helvetica]ich warte mal auf eure vorschläge? [/FONT]
     
  8. #7 mops-rs, 29.04.2007
    mops-rs

    mops-rs Benutzer

    Dabei seit:
    06.04.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Huhu,

    Also mit dem Leistungsabfall weiss ich nix weiter.

    Bei mir ist auch die Klima mal ausgefallen und dann haben die mir nen neuen Kompressor reingemacht und fertig war die sache ^^
     
  9. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Zum Kompressor... ich weiß, das der Kompressor per Magnetkupplung betrieben wird... es könnte doch sein, das die Kupplung ab 100km/h schleift... dadurch dreht sich dein Kompressor nimmer und es Kühlt nimmer...

    Zu deinem Leistungsverlust... Hast mal das EGR-Ventil Prüfen lassen ? Das geht bei den TDCi´s gerne Kaputt...
     
  10. #9 mops-rs, 30.04.2007
    mops-rs

    mops-rs Benutzer

    Dabei seit:
    06.04.2007
    Beiträge:
    45
    Zustimmungen:
    0
    Nö war bei mir geschwindikkeits-unabhängig, der war halt kaputt ^^
     
  11. #10 marcusundkristin, 30.04.2007
    marcusundkristin

    marcusundkristin Benutzer

    Dabei seit:
    16.01.2007
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2006 2.2 TDCI (ST Style)
    tach zusammen...


    ick muss jetzt ma :):):):):):):):):):):):):):):)....

    sooo das tat jut....

    erklärung kommt später...

    mit freundlichen grüßen



    euer marcus
     
  12. #11 turnbeutel2, 07.06.2007
    turnbeutel2

    turnbeutel2 Neuling

    Dabei seit:
    20.04.2007
    Beiträge:
    8
    Zustimmungen:
    0
    der defekte LMM war schuld...

    hallo,
    meiner funktioniert wieder!!!! man hat den LMM erst probeweise getauscht (kostenlos) und nachdem die leistung wieder da war, hat man den focus mit einem neuteil für ca. 170 € (rep. gesamt 320€) versehen.
    beim erneuten fehlerauslesen wurde eine fehlfunktion in einer der vier einspritzdüsen festgestellt (war angeblich bei den vorherigen fehlerauslesungen nicht der fall). düse wurde neu programmiert. läuft jetz wieder fehlerfrei.
    die klima funktioniert auch wieder!!! die war auch niemals kaputt, sondern wurde von der motorelektronik als zusätzlicher leistungsfresser einfach abgeschaltet, da die (mit defektem LMM) zur verfügung stehende leistung nicht ausreichend war. also einfach ne "schutzfunktion" des motormanagement.

    habe jetzt schon wieder 5000 km mit dem neuen LMM absolviert. läuft wie ne eins.
    danke für die hinweise aus dem forum!
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Das ist ein ganz wichtiger Punkt und wird auch sehr oft in Werkstätten übersehen. Meist fängt es damit an, das die Klima bei Teillast schon abschaltet die Motorleistung aber noch normal vorhanden ist.
    Danke das du es hier gepostet hast, auch für die Werkstätten die sich dumm können suchen bei solchen Fehlern.
     
  14. BaneB

    BaneB Guest

    moin allerseits!
    (war mal golf 3 tdi fahrer... war...)
    ALSO: mir ist etwas sehr ähnliches passiert (leistungsverlust) dann ab zur Werkstatt und LMM tauschn lassen worauf es gering besser geworden ist, aber war auch nicht das Wahre, bis(ca. 1wo. und 500km später-war pendler) mir auf der autobahn(wie es sich im nachhinein rausgestellt hat) ein topf loch hatte und gerissen ist. folge- totalschaden(motor)... wahrscheinlichte Ursache: Einspritz - fehler, welches die werkstatt nicht erkannte... ich denk mir, dass der Vorbesitzer den motor getunt haben muss... (90ps und tacho 200 auf grader bahn- im schein ist max :178km/h)
    UND - ich war aus der garantie raus... kulanz? - auto zu alt... :weinen:

    ERGO : bei Leistungsverlust unbedingt auch einspritzung prüfen lassen...
     
  15. #14 focus-dom, 13.06.2007
    focus-dom

    focus-dom Forum As

    Dabei seit:
    22.05.2007
    Beiträge:
    565
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.8TDCi Futura
    @ turnbeutel2

    ich hab da ähnliche probleme. mein '02er tdci springt ab und zu schlecht an, läuft nicht mehr so wirklich und verbraucht im schnitt zwischen 8 und 8,5 liter. das (hoher verbrauch und schlechtes starten, das mit den fahrleistungen hat sich bei dir ja schon geklärt) hängt doch bestimmt auch mit nem defekten LMM zusammen oder??

    das kann man doch bestimmt über die garantie regeln, hab nämlich nochn knappes jahr gebrauchtwagengarantie.

    mfg
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Was heisst bei dir läuft nicht mehr so richtig? Fehlt Leistung? Zum anspringen: Glühkerzen unbedingt prüfen.
    Hier kann ich eigentlich nur empfehlen alle 120.000km oder 6 Jahre alle 4 wechseln lassen. Sind die länger drin gibt es echte Schwierigkeiten die Dinger raus zu bekommen. Sie fressen sich dann so schön in den Alukopf, keine Chance die heile raus zu bekommen.
     
  18. #16 focus-dom, 17.06.2007
    focus-dom

    focus-dom Forum As

    Dabei seit:
    22.05.2007
    Beiträge:
    565
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1 1.8TDCi Futura
    @RB

    danke schonmal für den tipp, ich hab allerdings erst knapp 75.000 km drauf. aber bei der nächsten insoektion werd ich die glükerzen tauschen lassen.
    zum thema leistung: ich hab das gefühl, dass das auto bei der probefahrt (hab es erst vor ca. 2 monaten gekauft) besser gefahren ist als jetzt, also besseres durchzugsverhalten und so. naja, die werkstatt soll einfach mal den computer dranhängen.
     
Thema:

Leistungsabfall TDCI Bj. 2002

Die Seite wird geladen...

Leistungsabfall TDCI Bj. 2002 - Ähnliche Themen

  1. Ford Fiesta mk7 bj 2010 1.4l , scheibenwischer langsam und träge

    Ford Fiesta mk7 bj 2010 1.4l , scheibenwischer langsam und träge: Hallo liebe ford freunde , hab mir vor ein paar wochen ein fiesta gekauft , bin auch sehr zufrieden damit nur jetzt habe ich ein problemchen...
  2. Ford Focus DA3 BJ. 2009 2.0 16V mit Eibach tiefergelegt

    Ford Focus DA3 BJ. 2009 2.0 16V mit Eibach tiefergelegt: Hallo, habe ein Problem und hoffe ihr könnt mir vielleicht helfen. Habe gestern in meinen Focus neu Stoßdämpfer eingebaut und gleichzeitig...
  3. Ford galaxy tdci 2.0 Baujahr 2007

    Ford galaxy tdci 2.0 Baujahr 2007: Hallo zusammen ich habe Probleme mein Auto Micht diese mit Öl zusammen kann jemand mir helfen vielleicht hatte jemand den gleichen Problem laut...
  4. Focus 2 (Bj. 04-08) DA3/DB3 P2458 nach STG Wechsel 1.6 TDCI

    P2458 nach STG Wechsel 1.6 TDCI: Hallo, ich weiss leider nicht mehr weiter. Mein STG war defekt, danach wurde ein neues verbaut und neu am Fahrzeug angelernt inkl. PATS...
  5. Focus 2.0 Tdci Klimakompressor und Glühstifte

    Focus 2.0 Tdci Klimakompressor und Glühstifte: Hallo erstmal bin neu hier :) Mein Focus treibt mich langsam aber sicher in den ruin ^^ Da der gute schon etwas älter ist ist er zumeist in einer...