Leistungsabfall und stottern

Diskutiere Leistungsabfall und stottern im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe leider ein kleines Problem... ich fahre einen Focus Turnier, Bj 99, Benziner 1.8. er hat jetzt ca. 167.000 gelaufen. Auf der...

  1. gl75

    gl75 Guest

    Hallo,
    ich habe leider ein kleines Problem...
    ich fahre einen Focus Turnier, Bj 99, Benziner 1.8. er hat jetzt ca. 167.000 gelaufen.
    Auf der Autobahn (bei ca. 100 - 130 km/h) habe ich wenn es bergab geht ab und an das Gefühl, als wenn kurz die Leistung abfällt (quasi wie eine Frontale Windböe, die einen etwas ausbremst). Richtig stutzig wurde ich allerdings erst, als der wagen bergauf 2x auf einer Strecke von 700 Kilometern ins Stottern kam, man hat einen richtigen Ruck im Motor gemerkt. Kontrolleuchten sind nicht angegangen. Woran kann das liegen? Sprit würde ich ausschließen, da ich zwischendurch getankt hatte und sich dadurch nichts geändert hat...

    Dann habe ich auch noch eine andere Frage, ich habe bei 155.000 km den Zahnriemen erneuern lassen. Allerdings hat der KFZ-Schrauber nur den Riemen und nicht noch die Spannrollen (heissen doch so, oder?) ausgetauscht, da der meinte die wären noch in Ordnung. Kann es dadurch zu Problemen kommen?

    Danke!!

    Gruß
    gl75
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Wernersen, 07.01.2008
    Zuletzt bearbeitet: 16.01.2008
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Hallo gl75,

    bei 160 000 km oder zehn Jahren soll der Zahnriemen samt den Spannrollen gewechselt werden,
    auch wenn die Spannrollen vielleicht noch verwendungsfähig wären. Diese sind vermutlich auch eingelaufen, da spart man am falschen Fleck. Kann es sein, daß da die Schubabschaltung aktiv geworden ist, als der Fehler aufgetreten ist?
    Ansonsten würde ich die üblichen Verdächtigen kontrollieren oder auch bei Zweifeln erneuern, als da wären:
    Die Spannrollen, dadurch brauchst Du dann auch wieder wahrscheinlich einen neuen Zahnriemen, denn einen Zahnriemen soll man nicht zweimal verwenden.
    Zündkerzen, wann zuletzt gewechselt und welche sind drin? Hier sind die Originalen zu verwenden, kein Bosch Geraffel oder dergleichen, also Motorcraft Bezeichnung:AYFS 22 F1.
    Zündkabel auf Brüchigkeit kontrollieren, wenn brüchig, gegen Neue Originale Motorcraft ersetzen.
    Ab und an spinnt auch die Zündspule(Wenn's naß ist und des Glump einen Haarriß hat), wenn auch nicht so oft wie beim Mondeo.
    Wann wurde der Luftfilter gewechselt, ist der vielleicht dicht? Unterdruckschläuche auf Risse kontrollieren. Wann war der letzte Ölwechsel und welches ÖL?
    Ansonsten bei Ford vorfahren und Fehler auslesen lassen, leider gibt's das nicht umsonst.
    Fahre den selben Typ, wenn auch noch nicht so alt und so viele km's, hatte immer die Macke, wenn er kalt war, zuckelte er wie verrückt. Neue Zündkerzen(Originale), Luftfilter, Ölfilter samt Öl spendiert, jetzt schnurrt er wieder wie ein Kätzchen, kein Geruckel mehr.

    Grüße Wernersen
     
  4. gl75

    gl75 Guest

    super besten Dank, dann werde ich erstmal die "Verschleissteile" austauschen.
    Wo kann man denn die Motorcraft Kerzen kaufen?

    Gruß
    gl75
     
  5. #4 Wernersen, 12.01.2008
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Ersatzteile Ford Focus

    Hallo gl75,

    also ich hab den großen Inspektionskit für meinen Ford Focus 1,8 l Zetec-E 16 V 85 KW bei Friedbert Vogel in Hechingen bestellt und von dort auch bezogen, der große Inspektionskit beinhaltet:
    Vier Motorcraft Zündkerzen, fünf Liter Öl 5W30, Ölfilter, Ölablaßschraube, Luftfilter, Kraftstofffilter mit neuem Halter und Reinluftfilter(Innenraumfilter) und 1 Liter Scheibenreiniger. Kosten tut er 134,20 €uronen.
    Zündkerzen Motorcraft AYFS 22 F1 für den 1,8 l gibts da bestimmt auch:
    http://www.vogel-hechingen.de/
    Oder bei jeder Ford Werkstatt.

    Grüße Wernersen
     
  6. gl75

    gl75 Guest

    So, hat zwar etwas länger gedauert, aber nun sind Kerzen, Luftfilter und Öl gewechselt. Leider häufen sich trotzdem die Aussetzer, nun fällt die Leistung auch bei normaler Geradeausfahrt auf der Autobahn ab und zu ab. Woran könnte es noch liegen?

    Gruß
    gl75
     
  7. #6 SilverCruise, 15.01.2008
    SilverCruise

    SilverCruise Neuling

    Dabei seit:
    15.01.2008
    Beiträge:
    27
    Zustimmungen:
    1
    Zündspule auch gewechselt?
    Ich tippe stark darauf das dies der Übertäter ist.
    Wenn du eine neue Zündspule einbauen läßt oder selbst einbaust, dann mach vorher noch die Zündkerzen sauber.
    Wenn es nämlich die Zündspule war, dürften die Kerzen wieder ziemlich versifft sein.
     
  8. #7 Wernersen, 16.01.2008
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Zündspule könnt auch defekt sein

    Was hast Du denn für ein Kerzenbild? Rehbraun und trocken oder schwarz und feucht?
    Wurde die Zündspule schon mal gewechselt? Leider kann man die nur mit einem Oszi richtig ausmessen, ansonsten kann man nur vermuten ob Sie funktioniert. Weil wenn die Zündspanung auf Grund eines Fehlers in der Spule niedriger wird, wirkt sich das bei magerem Gemisch stärker aus als bei fettem Gemisch(Kaltstart und Warmlaufphase).
    Was aber auch noch sein kann, daß der Benzinfilter am Ende ist, der ist direkt unter dem Tank zu finden. Wann wurde der zuletzt erneuert?
    Tritt der Fehler nur auf wenn Du bergauf und bergab fährst? Oder auch wenn Du auf ebener Strecke unterwegs bist? Mit betriebswarmen Motor oder auch bei kaltem Motor?

    Grüße Wernersen
     
  9. gl75

    gl75 Guest

    da es immer schlimmer wurde habe ich den guten alten Focus zum FFH gebracht. Die haben gesucht und meinen es ist der Drosselklappensensor, der da Probleme macht. Morgen wird der ausgetauscht, ich bin mal gespannt, ob er es wirklich ist...

    Gruß
    gl75
     
  10. #9 Wernersen, 17.01.2008
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Hallo gl75,

    sagst Du uns dann auch, ob er es wirklich war? Wäre interessant zu erfahren.

    Viele Grüße

    Wernersen
     
  11. gl75

    gl75 Guest

    so, da bin ich wieder...

    der FFH hat nun die Steckverbindung zum Sensor am Freitag geflickt, leider hatte ich am Sonntag abend dann doch wieder das Problem während der Fahrt :-(

    Mal schauen, ich halte Euch auf dem Laufenden, wem noch was einfällt, ich bin für alle Hinweise dankbar ;-))

    Gruß
    gl75
     
  12. #11 Wernersen, 26.01.2008
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Halo gl75,

    weißt Du schon was Neues? Problem gelöst und was war's dann?

    Grüße Wernersen
     
  13. gl75

    gl75 Guest

    so, das Problem ist gelöst, es war nun doch der Drosselklappensensor, der wurde getauscht und seitdem ist Ruhe :-)

    Gruß
    gl75
     
  14. #13 Wernersen, 05.02.2008
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Hallo gl75,

    na, das ist doch wunderbar, wenn der FoFo wieder gut läuft. Das es die ZK's nicht waren, ist zwar ärgerlich, aber man weiß ja nie und das neue Öl hat dem FoFo sicherlich nicht geschadet.
    Was hat's denn gekostet, meiner zuckelt auch soo'n wenig rum, wenn er noch kalt ist(selbe Maschine, kurz vor 80t km), warm isses aber wech.

    VG Wernersen
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. gl75

    gl75 Guest

    gekostet hat es 140€ Ersatzteil & Montage

    Ich denke aber nicht, dass es bei Dir das gleiche Problem ist:
    - die Temperatur spielte keine Rolle
    - das war kein richtiges ruckeln, sondern eher kurzzeitige Aussetzer und teilweise deutlicher Leistungsabfall, als wenn man "ins Leere" tritt...

    Stottern im kalten Zustand hatte ich auch mal, da haben die bei Ford ein Software-Update aufgespielt, dann ging es wieder... ist aber schon länger her...

    Gruß
    gl75
     
  17. #15 Wernersen, 09.02.2008
    Wernersen

    Wernersen Benutzer

    Dabei seit:
    07.06.2005
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYW, 15, 1,5 ltr. 150 PS EcoBoost Benzin
    Was kann das dann sein?

    Hi gl75,

    na ja, so ein richtiges Stottern ist das ja auch nicht, eigentlich mehr so'n Ruckeln, so als ob der Motor überlegt, ziehe ich jetzt an oder sterbe ich ab, also so was von ruckeln und zuckeln. Und nur, wenn er kalt ist. Zündkerzen, Luftfilter, Öl und Ölfilter sind schon getauscht, demnächst noch Benzinfilter und Pollenfilter. Mal schauen, obs im Frühjahr, wenns wärmer wird weg ist.

    Grüße Wernersen
     
Thema:

Leistungsabfall und stottern

Die Seite wird geladen...

Leistungsabfall und stottern - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  2. Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp

    Ruckeln/Stottern beim Anfahren unmittelbar nach Start/Stopp: Hey Leute! Bin seit kurzem stolzer Besitzer eines 2016er Mondeo 2.0 Ecoboost Titanium mit Automatik-Getriebe. Anfangs gab es keine Probleme,...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt aus - Leistungsabfall

    Tacho fällt aus - Leistungsabfall: Hallo, mein Focus bj1999 (Benziner, 235tkm) hat seit einigen Jahren folgendes Problem: Tachonadel geht von allein auf Null. Das Problem wird immer...
  4. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Leistungsabfall

    Leistungsabfall: Hallo Gemeinde, ich beobachte bei Fahrgang 5 und 6 ab und an unter Volllast einen Drehzahlabfall von etwa 500 U/min, das ganze ab etwa 2000 U/min....