Leistungsabfall während der Fahrt !!!

Diskutiere Leistungsabfall während der Fahrt !!! im Andere Modelle / Marken Forum im Bereich EU Modelle; Und zwar habe ich seit einigen Wochen das Problem, das, wenn ich mit meinem alten Transit (Bj.`72, 48KW, 1688 Maschine, Benziner, ca.33700 Orig....

  1. klepi

    klepi Guest

    Und zwar habe ich seit einigen Wochen das Problem, das, wenn ich mit meinem alten Transit (Bj.`72, 48KW, 1688 Maschine, Benziner, ca.33700 Orig. KmStand) unterwegs bin, auf gerader Strecke plötzlich der Motor stockt, die Leistung abrupt abfällt, der motor aus ist & ich mich noch auf`m Standstreifen retten kann. Nach 5 Min. springt ER zwar wieder an, aber es ist nur eine Frage der Zeit, wann sich dieser Zustand wiederholt. Nun war ich auch schon in der ansäßigen Ford Werkstatt & es wurden -die Zündkerzen, Unterbrecherkontake, Vergaserdichtungen, Luftfilter- u. Vorfilter, Kontaksatz Verteiler, Membrane der Beschleunigungspumpe erneuert, diverse Teile gereinigt & neu eingestellt, aber das eigentliche Problem ist immer noch nicht behoben. Habe festgestellt, das ES nicht im Stadtverkehr auftritt. Eher bei längeren, konstanten Fahrten. Evtl. ist der Motor wärmer & ein Bauteil fällt aus??, & die Beschleunigung ist höher & verbirgt somit ein Problem?? ...ich weiß es nicht - aber vielleicht Jemand von Euch - habt Ihr einen Rat ?? gruß klepi aus Wilhelmshaven [/list]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Gibts da schon einen Kraftstofffilter? Sonst kommt noch in Frage: Tankentlüftung teilweise zu - fahre mal mit offenem Deckel, Brandgefahr beachten! - Kraftstoffleitungen innerlich zugewachsen durch Rost, Dreck im Tank.
     
  4. #3 Trappi82, 08.12.2005
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.723
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Hallo.

    Hat der schon einen Kat?
    Könnte das evtl. sein.

    Bei unserem Firmen-Sprinter war es so, dass der auch im warmen Zustand Leistungsabfall hatte. Nach langem hin und her sind die aus der Werkstatt drauf gekommen den Kat und den Kabelbaum zu tauschen. Danach lief er wieder.

    Gruß Trappi
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Ich glaube 72 wußte man noch nicht mal wie KAT geschrieben wird.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Leistungsabfall während der Fahrt !!!

Die Seite wird geladen...

Leistungsabfall während der Fahrt !!! - Ähnliche Themen

  1. Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?

    Ford Focus II, 80 KW Diesel, Beschleunigungsproblem bei Fahrt, Ursache ?: Habe mit meinem Ford Focus II, 80 KW, Diesel, Probleme bei der Fahrt, dass er hin und wieder nicht Beschleunigt! Was ist die Ursache und was...
  2. Galaxy 3 (Bj. 06-10) WA6 Motor geht während der Fahrt plötzlich aus und nicht wieder an

    Motor geht während der Fahrt plötzlich aus und nicht wieder an: Hallo liebe Gemeinde ich bin neu hier und habe ein großes Problem mit meinem Galaxy. Habe schon nach Lösungen im Netz gesucht aber nichts...
  3. Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark

    Mondeo 1.8td bj1995 fährt max 50kmh und qualmt stark: Mein Mondeo beschleunigt sehr langsam und fährt nur mehr maximal 50kmh und raucht stark was kann er für ein problem haben
  4. Fiesta 7 (Bj. 08-12) JA8 Klima funktioniert nur wegen Fahrt.

    Klima funktioniert nur wegen Fahrt.: Hallo! Wenn ich Motor starte oder stehe auf den Ampel funktioniert die Klima nicht! Wegen Fahrt ist alles OK! Mein Vermutung ist das der...
  5. Motor geht während der Fahrt aus Euro 6 Motor 180 PS

    Motor geht während der Fahrt aus Euro 6 Motor 180 PS: Hallo, Ich habe seit Anfang des Jahres ein Problem mit meinem Kuga Individal 2,0 180 ps powershift 4x4 bauj. 9/2015. Das Fahrzeug ist einfach ohne...