Leistungsabfall während der Fahrt !!!

Diskutiere Leistungsabfall während der Fahrt !!! im Andere Modelle / Marken Forum im Bereich EU Modelle; Und zwar habe ich seit einigen Wochen das Problem, das, wenn ich mit meinem alten Transit (Bj.`72, 48KW, 1688 Maschine, Benziner, ca.33700 Orig....

  1. klepi

    klepi Guest

    Und zwar habe ich seit einigen Wochen das Problem, das, wenn ich mit meinem alten Transit (Bj.`72, 48KW, 1688 Maschine, Benziner, ca.33700 Orig. KmStand) unterwegs bin, auf gerader Strecke plötzlich der Motor stockt, die Leistung abrupt abfällt, der motor aus ist & ich mich noch auf`m Standstreifen retten kann. Nach 5 Min. springt ER zwar wieder an, aber es ist nur eine Frage der Zeit, wann sich dieser Zustand wiederholt. Nun war ich auch schon in der ansäßigen Ford Werkstatt & es wurden -die Zündkerzen, Unterbrecherkontake, Vergaserdichtungen, Luftfilter- u. Vorfilter, Kontaksatz Verteiler, Membrane der Beschleunigungspumpe erneuert, diverse Teile gereinigt & neu eingestellt, aber das eigentliche Problem ist immer noch nicht behoben. Habe festgestellt, das ES nicht im Stadtverkehr auftritt. Eher bei längeren, konstanten Fahrten. Evtl. ist der Motor wärmer & ein Bauteil fällt aus??, & die Beschleunigung ist höher & verbirgt somit ein Problem?? ...ich weiß es nicht - aber vielleicht Jemand von Euch - habt Ihr einen Rat ?? gruß klepi aus Wilhelmshaven [/list]
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Gibts da schon einen Kraftstofffilter? Sonst kommt noch in Frage: Tankentlüftung teilweise zu - fahre mal mit offenem Deckel, Brandgefahr beachten! - Kraftstoffleitungen innerlich zugewachsen durch Rost, Dreck im Tank.
     
  3. #3 Trappi82, 08.12.2005
    Trappi82

    Trappi82 ARAListi

    Dabei seit:
    06.11.2005
    Beiträge:
    1.723
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta Sport TDCi, BJ 2013, 1.6
    Hallo.

    Hat der schon einen Kat?
    Könnte das evtl. sein.

    Bei unserem Firmen-Sprinter war es so, dass der auch im warmen Zustand Leistungsabfall hatte. Nach langem hin und her sind die aus der Werkstatt drauf gekommen den Kat und den Kabelbaum zu tauschen. Danach lief er wieder.

    Gruß Trappi
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Ich glaube 72 wußte man noch nicht mal wie KAT geschrieben wird.
     
Thema:

Leistungsabfall während der Fahrt !!!

Die Seite wird geladen...

Leistungsabfall während der Fahrt !!! - Ähnliche Themen

  1. Wie viel geld für 700 km Fahrt?

    Wie viel geld für 700 km Fahrt?: Moin.. Ich muss von Schwandorf nach Wangen im Allgäu.. das sind 312km hin und 312km zurück runden wir das auf 700Km. Wie viel € muss ich mitnehmen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 1,6 TDCI Motor geht während der Fahrt aus

    1,6 TDCI Motor geht während der Fahrt aus: Mein Ford-Focus-Turnier II (DA 3) [1,6 TDCi, 109 PS, Ezl: 05.2007, 277 tkm] geht während der Fahrt plötzlich aus. Lässt sich dann wieder starten...
  3. ausgehen während der Fahrt

    ausgehen während der Fahrt: Hallo. Ich habe seit längerem das Problem das der Ford im kalten Zustand nicht anspringt (nur mit Startpilot) und während der Fahrt geht er immer...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Fensterscheibe (Fahrerseite) fährt schief hoch

    Fensterscheibe (Fahrerseite) fährt schief hoch: Hallo zusammen, bei meinem Focus fährt die Scheibe der Fahrertür schief hoch. Hatte soeben auch die Türverkleidung ab (soweit es möglich ist :-)...
  5. Poltern während der Fahrt

    Poltern während der Fahrt: Hallo, ich habe schon seit längerem ein Poltern auf schlechten Straßen. So als wenn die Federn durchschlagen. Selbst wenn man langsam über eine...